<!DOCTYPE html>
<html lang="ru-RU" dir="ltr">
        <head>
    
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        

                <link rel="icon" type="image/x-icon" href="/templates/jl_zmagazine/custom/images/favicon.ico" />
        
            
    <meta charset="utf-8" />
	<base href="http://www.erziapr.ru/kultura/kiksaj-multfilmas-erzyan-kelse" />
	<meta name="author" content="erzia" />
	<meta name="generator" content="Joomla! - Open Source Content Management - Version 3.9.15" />
	<title>«Киксай» мультфильмась эрзянь кельсэ - Эрзянь правда, газета Саранска</title>
	<link href="http://www.erziapr.ru/component/search/?Itemid=257&amp;layout=blog&amp;catid=14&amp;id=1619&amp;format=opensearch" rel="search" title="Искать Эрзянь правда, газета Саранска" type="application/opensearchdescription+xml" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jce/css/content.css?337093defbb8f2cb44033909c4ab5658" rel="stylesheet" />
	<link href="/templates/jl_zmagazine/roksprocket/layouts/headlines/themes/default/headlines.css" rel="stylesheet" />
	<link href="/templates/jl_zmagazine/roksprocket/layouts/lists/themes/portrait/portrait.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/jl_zmagazine/custom/css-compiled/zmagazine_15.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/templates/jl_zmagazine/custom/css-compiled/zmagazine-joomla_15.css" rel="stylesheet" />
	<link href="/templates/jl_zmagazine/custom/css-compiled/custom_15.css" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"90ff0fbb944e27edf3205e2da0a23722","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?337093defbb8f2cb44033909c4ab5658"></script>
	<script src="/media/jui/js/jquery-noconflict.js?337093defbb8f2cb44033909c4ab5658"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?337093defbb8f2cb44033909c4ab5658"></script>
	<script src="/media/jui/js/bootstrap.min.js?337093defbb8f2cb44033909c4ab5658"></script>
	<script src="/media/system/js/caption.js?337093defbb8f2cb44033909c4ab5658"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?337093defbb8f2cb44033909c4ab5658"></script><![endif]-->
	<script src="/media/system/js/mootools-core.js?337093defbb8f2cb44033909c4ab5658"></script>
	<script src="/media/system/js/core.js?337093defbb8f2cb44033909c4ab5658"></script>
	<script src="/components/com_roksprocket/assets/js/mootools-mobile.js"></script>
	<script src="/components/com_roksprocket/assets/js/rokmediaqueries.js"></script>
	<script src="/components/com_roksprocket/assets/js/roksprocket.js"></script>
	<script src="/templates/jl_zmagazine/roksprocket/layouts/headlines/themes/default/headlines.js"></script>
	<script src="/components/com_roksprocket/assets/js/roksprocket.request.js"></script>
	<script src="/templates/jl_zmagazine/roksprocket/layouts/lists/assets/js/lists.js"></script>
	<script src="/templates/jl_zmagazine/roksprocket/layouts/lists/themes/portrait/portrait.js"></script>
	<script src="/templates/jl_zmagazine/custom/js/theme.js"></script>
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});if (typeof RokSprocket == 'undefined') RokSprocket = {};
Object.merge(RokSprocket, {
	SiteURL: 'http://www.erziapr.ru/',
	CurrentURL: 'http://www.erziapr.ru/',
	AjaxURL: 'http://www.erziapr.ru/index.php?option=com_roksprocket&amp;task=ajax&amp;format=raw&amp;ItemId=257'
});
window.addEvent('domready', function(){
		RokSprocket.instances.headlines = new RokSprocket.Headlines();
});
window.addEvent('domready', function(){
	RokSprocket.instances.headlines.attach(90, '{"accordion":1,"autoplay":"1","delay":"5"}');
});
window.addEvent('load', function(){
   var overridden = false;
   if (!overridden && window.G5 && window.G5.offcanvas){
       var mod = document.getElement('[data-headlines="90"]');
       mod.addEvents({
           touchstart: function(){ window.G5.offcanvas.detach(); },
           touchend: function(){ window.G5.offcanvas.attach(); }
       });
       overridden = true;
   };
});
window.addEvent('domready', function(){
		RokSprocket.instances.lists = new RokSprocket.Lists();
});
window.addEvent('domready', function(){
	RokSprocket.instances.lists.attach(94, '{"accordion":"0","autoplay":"0","delay":"5"}');
});
window.addEvent('load', function(){
   var overridden = false;
   if (!overridden && window.G5 && window.G5.offcanvas){
       var mod = document.getElement('[data-lists="94"]');
       mod.addEvents({
           touchstart: function(){ window.G5.offcanvas.detach(); },
           touchend: function(){ window.G5.offcanvas.attach(); }
       });
       overridden = true;
   };
});

	</script>

    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
                        
</head>

    <body class="gantry site com_content view-article layout-blog no-task dir-ltr itemid-257 outline-15 g-offcanvas-left g-3column-right g-style-preset1">
        
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="1" data-g-offcanvas-css3="1">
                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="mobile-menu-5439-particle" class="g-content g-particle">            <div id="g-mobilemenu-container" data-g-menu-breakpoint="51rem"></div>
            </div>
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" role="navigation" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>                        

                                
                <section id="g-top" class="section-horizontal-paddings" style="background-color&#x3A;&#x23;800000&#x3B;">
                                        <div class="g-grid">                        

        <div class="g-block size-57 top-menu hidden-phone">
             <div id="horizontalmenu-9055-particle" class="g-content g-particle">            <ul class="g-horizontalmenu ">

                    <li>
                <a target="_parent" href="/" title="Главная">Главная</a>
            </li>
                    <li>
                <a target="_parent" href="/contact" title="О газете">О газете</a>
            </li>
                    <li>
                <a target="_parent" href="/contact" title="Контакты">Контакты</a>
            </li>
        
    </ul>
            </div>
        </div>
                    

        <div class="g-block size-28 align-right">
             <div id="social-9183-particle" class="g-content g-particle">            <div class="g-social social">
                                            <a href="https://vk.com/club64888324">
                <span class="fa fa-vk"></span>                <span class="g-social-text"></span>            </a>
                                            <a href="https://ok.ru/gazetaerzy">
                <span class="fa fa-odnoklassniki-square"></span>                <span class="g-social-text"></span>            </a>
            </div>
            </div>
        </div>
                    

        <div class="g-block size-15 align-right">
             <div id="date-8338-particle" class="g-content g-particle">            <div class="g-date">
        <span>Понедельник, января 18, 2021</span>
    </div>
            </div>
        </div>
            </div>
            
    </section>
                    
                <header id="g-header" class="section-horizontal-paddings">
                                        <div class="g-grid">                        

        <div class="g-block size-40">
             <div id="logo-7827-particle" class="g-content g-particle">            <a href="/" target="_self" title="Газета &quot;Эрзянь правда&quot;" aria-label="Газета &quot;Эрзянь правда&quot;" rel="home" >
                        <img src="/templates/jl_zmagazine/custom/images/logo_ERZ_2.png"  alt="Газета &quot;Эрзянь правда&quot;" />
            </a>
            </div>
        </div>
                    

        <div class="g-block size-60 custom-padding">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="search">
	<form action="/kultura" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword95" class="element-invisible">Искать...</label> <input name="searchword" id="mod-search-searchword95" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Поиск..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="257" />
	</form>
</div>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </header>
                    
                <section id="g-navigation" class="section-horizontal-paddings" style="background-color&#x3A;&#x23;000080&#x3B;">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="menu-9138-particle" class="g-content g-particle">            <nav class="g-main-nav" data-g-hover-expand="true">
        <ul class="g-toplevel">
                                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-101 g-standard  ">
            <a class="g-menu-item-container" href="/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Главная</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-271 g-parent g-standard g-menu-item-link-parent ">
            <a class="g-menu-item-container" href="/obshchestvo">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Общество</span>
            
                    </span>
                    <span class="g-menu-parent-indicator" data-g-menuparent=""></span>                            </a>
                                                        <ul class="g-dropdown g-inactive g-fade g-dropdown-right">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-272  ">
            <a class="g-menu-item-container" href="/obshchestvo/domashnee-khozyajstvo">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Домашнее хозяйство</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-273  ">
            <a class="g-menu-item-container" href="/obshchestvo/demografiya">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Демография</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-274  ">
            <a class="g-menu-item-container" href="/obshchestvo/religiya">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Религия</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-275  ">
            <a class="g-menu-item-container" href="/obshchestvo/dostupnoe-zhile">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Доступное жилье</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-276  ">
            <a class="g-menu-item-container" href="/obshchestvo/ikh-znaet-vsya-rosiiya">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Их знает вся Россия</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-277  ">
            <a class="g-menu-item-container" href="/obshchestvo/literaturnaya-stranitsa">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Литературная страница</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-264  ">
            <a class="g-menu-item-container" href="/obshchestvo/sobytiya-nedeli">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">События недели</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-267 g-parent g-standard g-menu-item-link-parent ">
            <a class="g-menu-item-container" href="/politika">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Политика</span>
            
                    </span>
                    <span class="g-menu-parent-indicator" data-g-menuparent=""></span>                            </a>
                                                        <ul class="g-dropdown g-inactive g-fade g-dropdown-right">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-268  ">
            <a class="g-menu-item-container" href="/politika/gosudarstvennoe-sobranie-rm">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Государственное Собрание РМ</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-270  ">
            <a class="g-menu-item-container" href="/politika/molodezhnaya-politika">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Молодежная политика</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-269  ">
            <a class="g-menu-item-container" href="/politika/pravitelstvo-rm">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Правительство РМ</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-258 g-standard  ">
            <a class="g-menu-item-container" href="/sport">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Спорт</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-256 g-standard  ">
            <a class="g-menu-item-container" href="/ekonomika">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Экономика</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-257 active g-standard  ">
            <a class="g-menu-item-container" href="/kultura">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Культура</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-259 g-standard  ">
            <a class="g-menu-item-container" href="/obrazovanie">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Образование</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-265 g-standard  ">
            <a class="g-menu-item-container" href="/zdorove">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Здоровье</span>
            
                    </span>
                                                </a>
                                </li>
    
                                
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-302 g-standard  ">
            <a class="g-menu-item-container" href="/natsionalnye-proekty">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Национальные проекты</span>
            
                    </span>
                                                </a>
                                </li>
    
    
        </ul>
    </nav>
            </div>
        </div>
            </div>
            
    </section>
                    
                <section id="g-breaking" class="section-horizontal-paddings">
                                        <div class="g-grid">                        

        <div class="g-block size-12 text-uppercase hidden-phone hidden-tablet">
             <div id="custom-4985-particle" class="g-content g-particle">            Важное
            </div>
        </div>
                    

        <div class="g-block size-88">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						 <div class="sprocket-headlines navigation-active animation-slideandfade" data-headlines="90">
	<div class="sprocket-headlines-container">
				<ul class="sprocket-headlines-list">
			<li>
	<span class="sprocket-headlines-item active" data-headlines-item>
						<a href="/ekonomika/norovso-vasen-tarkas-aravtyt-eryamont-parolgavtomanzo" class="sprocket-headlines-text">
					"Норовсо" васень таркас аравтыть эрямонть паролгавтоманзо				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/iznyamon-znamyant-ikele" class="sprocket-headlines-text">
					ИЗНЯМОНЬ ЗНАМЯНТЬ ИКЕЛЕ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/anna-maksimova-ejkakshtne-sekhte-poksh-utsyaska" class="sprocket-headlines-text">
					Анна Максимова: «Эйкакштне – сехте покш уцяска» 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/mastumaren-dy-kstyen-shka" class="sprocket-headlines-text">
					Мастумарень ды кстыень шка…				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/od-ien-melt-arsemat" class="sprocket-headlines-text">
					Од иень мельть-арсемат				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/kemems-mezeyak-langs-apak-vano" class="sprocket-headlines-text">
					Кемемс, мезеяк лангс апак вано				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/uli-meze-ledstnems-dy-meze-jovtnems" class="sprocket-headlines-text">
					УЛИ МЕЗЕ ЛЕДСТНЕМС ДЫ МЕЗЕ ЁВТНЕМС…				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/kochkiz-tirin-kelen-sekhte-vadrya-tonavtytsyant" class="sprocket-headlines-text">
					Кочкизь тиринь келень сехте вадря тонавтыцянть 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/lyudmila-adushkina-ejkakshtne-sekhte-poksh-syupavchinek" class="sprocket-headlines-text">
					Людмила Адушкина : «Эйкакштне – сехте покш сюпавчинек»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/zdorove/alkukson-khirurg" class="sprocket-headlines-text">
					Алкуксонь хирург				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/mikhail-devyatkin-kizna-tevtne-zyardoyak-a-mashtyt" class="sprocket-headlines-text">
					Михаил Девяткин:  «Кизна тевтне  зярдояк а маштыть»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/projdi-dorogami-pamyati-vmeste-s-tits-rm-snimi-video-ekskursiyu-i-vyigraj-poezdku-po-marshrutu-pobeg-iz-ada-mikhail-devyataev" class="sprocket-headlines-text">
					Пройди “Дорогами памяти” вместе с ТИЦ РМ: сними видео-экскурсию и выиграй поездку по маршруту “Побег из ада: Михаил<span class="roksprocket-ellipsis">…</span>				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/sberbankos-kazi-kenyarks" class="sprocket-headlines-text">
					Сбербанкось кази кеняркс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/shkinemasost-erzyan-dy-mokshon-kezeren-morotne" class="sprocket-headlines-text">
					Шкинемасост эрзянь ды мокшонь кезэрень моротне 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/kaznet-jorokov-zhurnalisttnenen" class="sprocket-headlines-text">
					Казнеть ёроков журналисттнэнень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/literaturnaya-stranitsa/kosto-sast-jovkstne" class="sprocket-headlines-text">
					КОСТО САСТЬ ЁВКСТНЭ? 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/religiya/alkukson-gerojtne-dy-neen-shkan-ine-tevtne" class="sprocket-headlines-text">
					Алкуксонь геройтне ды неень шкань ине тевтне				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/sjormadytsyan-seminar" class="sprocket-headlines-text">
					Сёрмадыцянь семинар				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/lyubavas-velent-kashtanchize" class="sprocket-headlines-text">
					«ЛЮБАВАСЬ» – ВЕЛЕНТЬ КАШТАНЧИЗЭ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/kiksaj-multfilmas-erzyan-kelse" class="sprocket-headlines-text">
					«Киксай» мультфильмась эрзянь кельсэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/elena-voronina-lisyan-kelej-paksyav-vajgelem-targasa" class="sprocket-headlines-text">
					Елена Воронина: «Лисян келей паксяв, вайгелем таргаса…»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ushodovs-sekhte-paro-knigan-koryas-pelkstamo" class="sprocket-headlines-text">
					Ушодовсь сехте паро книгань коряс пелькстамо 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/eziz-stuvto-erzyatnen-dy-mokshotnen" class="sprocket-headlines-text">
					Эзизь стувто эрзятнень ды мокшотнень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/chachoma-chi-marto" class="sprocket-headlines-text">
					Чачома чи марто!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/eryado-sede-kuvat" class="sprocket-headlines-text">
					Эрядо седе кувать!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/erzyan-pravdas-vishka-lovnytsyatnenen-vedteme-aras-eryamo-shumbrat-vishka-lovnytsya" class="sprocket-headlines-text">
					«Эрзянь правдась» - вишка ловныцятненень.  Ведтеме арась эрямо Шумбрат, вишка ловныця!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/90-iese-a-vechki-ashteme-tevteme" class="sprocket-headlines-text">
					90 иесэ а вечки аштеме тевтеме				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politika/pravitelstvo-rm/artjom-zdunov-odna-iz-klyuchevykh-nashikh-zadach-chtoby-lyudyam-v-selskoj-glubinke-zhilos-khorosho-i-komfortno" class="sprocket-headlines-text">
					Артём Здунов: «Одна из ключевых наших задач - чтобы людям в сельской  глубинке жилось хорошо и комфортно»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/jorokchinten-piryavkst-a-ersit" class="sprocket-headlines-text">
					Ёрокчинтень пирявкст а эрсить				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/inekuzhos-vejsendinze-rossiyan-keles-eritsya-erzyatnen-dy-mokshotnen" class="sprocket-headlines-text">
					Инекужось вейсэндинзе Россиянь келес эриця эрзятнень ды мокшотнень 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/itsyalon-syran-teitsya-predpriyatiyanten-90-iet" class="sprocket-headlines-text">
					Ицялонь сырань теиця предприятиянтень - 90 иеть				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/teshkstavs-rasken-vejsendyavoman-chis" class="sprocket-headlines-text">
					Тешкставсь Раськень вейсэндявомань чись 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/orozbien-kemtnen-sodasyz-rossiyan-keles" class="sprocket-headlines-text">
					Орозбиень кемтнень содасызь Россиянь келес				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/vechkemado-putovksos-kingak-ezize-kado-melteme" class="sprocket-headlines-text">
					Вечкемадо путовксось киньгак эзизе кадо мельтеме 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/rasken-kojtnen-kirdatnen-velmevtemga" class="sprocket-headlines-text">
					Раськень койтнень-кирдатнень вельмевтемга				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/a-stuvtoviks-festival" class="sprocket-headlines-text">
					А стувтовикс фестиваль				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/vadrya-ekspertes-tonavtni-vese-eryamonzo-pert" class="sprocket-headlines-text">
					«ВАДРЯ ЭКСПЕРТЭСЬ ТОНАВТНИ ВЕСЕ ЭРЯМОНЗО ПЕРТЬ»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sodaviks-uchjonoj-zhurnalist-raskent-kise-melyavtytsya" class="sprocket-headlines-text">
					Содавикс учёной, журналист, раськенть кисэ мелявтыця				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/ravos-oyakschin-lej-ekspeditsiyas-festivales-purnas-od-yalgat-oyat" class="sprocket-headlines-text">
					«РАВОСЬ – ОЯКСЧИНЬ ЛЕЙ» экспедициясь-фестивалесь пурнась од ялгат-оят 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/buti-a-ashtems-ve-tarkaso-seste-lamo-meze-teevi-2" class="sprocket-headlines-text">
					«Бути а аштемс ве таркасо, сестэ ламо мезе тееви»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/moros-sval-mon-marto-sval-sedejsen-dy-ojme-potson" class="sprocket-headlines-text">
					 «Морось свал монь марто, свал  седейсэнь ды ойме потсон»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/domashnee-khozyajstvo/kizes-yutas-tikshes-purnaz-shka-simems-tantej-chajde" class="sprocket-headlines-text">
					КИЗЭСЬ ЮТАСЬ – ТИКШЕСЬ ПУРНАЗЬ! ШКА – СИМЕМС ТАНТЕЙ ЧАЙДЕ!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/erzyan-kelen-chis-yutas-shozhdasto-lembeste-mazyjste" class="sprocket-headlines-text">
					Эрзянь келень чись ютась шождасто, лембестэ, мазыйстэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/mariya-bukharkina-tirin-jonksos-sekhte-pitnej-dy-malaviks" class="sprocket-headlines-text">
					Мария Бухаркина: «Тиринь ёнксось сехте питней ды малавикс»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/d-v-tsygankin-uchjonoj-lingvist-veteran" class="sprocket-headlines-text">
					Д.В.Цыганкин: учёной, лингвист, ветеран				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ineshkipazont-pelde-kuchoz-poet" class="sprocket-headlines-text">
					 Инешкипазонть пельде кучозь поэт				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/sedejshkavan-kontsert" class="sprocket-headlines-text">
					Седейшкавань концерт				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/koda-eri-erzyan-moros" class="sprocket-headlines-text">
					«Кода эри эрзянь морось?»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/mariz-kemal-bazhan-syupalgavtoms-erzyatnen" class="sprocket-headlines-text">
					МАРИЗЬ КЕМАЛЬ: «БАЖАН СЮПАЛГАВТОМС ЭРЗЯТНЕНЬ…»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sostoyalas-tseremoniya-vozlozheniya-tsvetov-k-monumentu-voinam-urozhentsam-mordovii-pogibshim-v-gody-velikoj-otechestvennoj-vojny" class="sprocket-headlines-text">
					Состоялась церемония возложения цветов к монументу воинам - уроженцам Мордовии, погибшим в годы Великой Отечественной войны				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/vir-tavlaso-yutavtozel-norovavan-chi" class="sprocket-headlines-text">
					Вирь Тавласо ютавтозель Норовавань чи				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/vasen-maent-marto" class="sprocket-headlines-text">
					ВАСЕНЬ МАЕНТЬ МАРТО!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/literaturnaya-stranitsa/oshso-eryamon-vasentse-chit" class="sprocket-headlines-text">
					Ошсо эрямонь васенце чить				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/koda-kastoms-paro-kapstat" class="sprocket-headlines-text">
					Кода кастомс паро капстат? 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/meze-tejst-lomanen-kedtne" class="sprocket-headlines-text">
					Мезе тейсть ломанень кедтне...				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/lamzur-ansamblyas-teshkstyze-chachoma-chinze" class="sprocket-headlines-text">
					"Ламзурь" ансамблясь тешкстызе чачома чинзэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/iznyamo-marto" class="sprocket-headlines-text">
					Изнямо марто! 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/semiyant-vejsendi-kememas-dy-alkukson-vechkemas" class="sprocket-headlines-text">
					Семиянть вейсэнди кемемась ды алкуксонь вечкемась				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/lomantnede-melyavksont-vasentse-tarkas" class="sprocket-headlines-text">
					«Ломантнеде мелявксонть - васенце таркас»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/tatyana-lisevtseva-poksh-utsyaska-topavtoms-vechkeviks-tevent" class="sprocket-headlines-text">
					Татьяна Лисевцева: «Покш уцяска топавтомс вечкевикс тевенть»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/uli-istyamo-tev-vanstoms-tirin-mastoront" class="sprocket-headlines-text">
					Ули истямо тев – ванстомс тиринь масторонть!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/koda-eryat-simkina-vele" class="sprocket-headlines-text">
					Кода эрят, Симкина веле?				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/kenyarkschis-teshkstavs-kelejste" class="sprocket-headlines-text">
					Кенярксчись тешкставсь келейстэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/vazhodit-neen-shkan-tekhnologiyatnen-tevs-noldaz" class="sprocket-headlines-text">
					Важодить неень шкань технологиятнень тевс нолдазь				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/morytsyas-marina-devyatova-kudos-mon-turtov-keksheman-dy-ojmseman-tarkine" class="sprocket-headlines-text">
					Морыцясь Марина Девятова: «Кудось монь туртов – кекшемань ды оймсемань таркине» 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/demografiya/utsyaskast-ejkakshtnese" class="sprocket-headlines-text">
					Уцяскаст – эйкакштнесэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/pingede-pinges-ton-festival-eryak" class="sprocket-headlines-text">
					Пингеде-пингес тон, фестиваль, эряк!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ulit-tarkat-kodat-a-ersit-jovkssoyak" class="sprocket-headlines-text">
					«Улить таркат, кодат а эрсить ёвкссояк…»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/zdorove/vasen-tevest-vitems-shumbrachint" class="sprocket-headlines-text">
					Васень тевест - витемс шумбрачинть				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/elniken-rajonon-eritsyatnen-sodavtyz-pensiyan-od-sistemant-marto" class="sprocket-headlines-text">
					Ельникень райононь эрицятнень содавтызь пенсиянь од системанть марто				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/poksh-bereznikse-vastovoma-tese-maryavi-minek-pokshtyatnen-babatnen-leksemast" class="sprocket-headlines-text">
					Покш Березниксэ вастовома «Тесэ маряви минек покштятнень-бабатнень лексемаст…» 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/literaturnaya-stranitsa/kelme-kovos-chokshnen-pert-palsi-modant-ozho-tolso" class="sprocket-headlines-text">
					«Кельме ковось чокшнень перть палси моданть ожо толсо...»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/nina-tsareva-zyardo-teves-vechkevi-stakachitne-a-maryavit" class="sprocket-headlines-text">
					НИНА ЦАРЕВА: «ЗЯРДО ТЕВЕСЬ ВЕЧКЕВИ, СТАКАЧИТНЕ А МАРЯВИТЬ»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/sport/andrej-solomkin-sportos-te-eryamo" class="sprocket-headlines-text">
					АНДРЕЙ СОЛОМКИН: «СПОРТОСЬ – ТЕ ЭРЯМО»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/matrjoshkas-ruzon-boyarava" class="sprocket-headlines-text">
					Матрёшкась – рузонь боярава				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/fedot-sychkov-ine-artytsya" class="sprocket-headlines-text">
					Федот Сычков – Ине артыця				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/es-tevem-a-polavtsa-kodamoyak-liyant-langs" class="sprocket-headlines-text">
					Эсь тевем а полавтса кодамояк лиянть лангс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/aljoshkan-matrjoshkat-averyanovtnen-vechkeviks-tevest" class="sprocket-headlines-text">
					«АЛЁШКАНЬ МАТРЁШКАТ» – Аверьяновтнень вечкевикс тевест				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/2019-ies-lakaz-lakas" class="sprocket-headlines-text">
					"2019 иесь лаказь лакась!"				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/pjotr-ryabov-iznyas-morytsya-chuvto-pelkstamosont" class="sprocket-headlines-text">
					Пётр Рябов изнясь  «Морыця чувто» пелькстамосонть				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obrazovanie/vese-sedejlembest-maksyt-ejkakshtnenen" class="sprocket-headlines-text">
					Весе седейлембест максыть  эйкакштненень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/erzyan-vajgel" class="sprocket-headlines-text">
					Эрзянь вайгель				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/oleg-vdovin-min-bazhatano-tonavtoms-ejkakshtnen-erzya-mokshon-rasken-kulturanten-dy-tirin-kelen-sodamonten" class="sprocket-headlines-text">
					Олег Вдовин: «Минь бажатано тонавтомс  эйкакштнень эрзя-мокшонь раськень  культурантень ды тиринь келень содамонтень»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politika/pravitelstvo-rm/maksovst-od-avtobust" class="sprocket-headlines-text">
					Максовсть од автобуст				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politika/pravitelstvo-rm/vladimir-volkov-sodavtynze-chaunzan-dy-otyazhbuen-jonkstnen" class="sprocket-headlines-text">
					Владимир Волков содавтынзе Чаунзань ды Отяжбуень ёнкстнэнь				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/erzyan-avatne-noldast-moron-disk-dy-tejst-klip" class="sprocket-headlines-text">
					ЭРЗЯНЬ АВАТНЕ НОЛДАСТЬ МОРОНЬ ДИСК ДЫ ТЕЙСТЬ КЛИП!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/sabantselent-marto-syulmit-vandyn-chist" class="sprocket-headlines-text">
					САБАНЦЕЛЕНТЬ МАРТО СЮЛМИТЬ ВАНДЫНЬ ЧИСТ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/ikh-znaet-vsya-rosiiya/generalos-generalon-veleste" class="sprocket-headlines-text">
					Генералось "генералонь" велестэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/kudoso-eritsya-metkaztnen-turtov-eryavi-yavoms-shka" class="sprocket-headlines-text">
					КУДОСО ЭРИЦЯ МЕТЬКАЗТНЭНЬ ТУРТОВ ЭРЯВИ ЯВОМС ШКА 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politika/pravitelstvo-rm/mordoviyan-pryavtos-vladimir-volkov-pshkads-kuchoma-marto-gosudarstvennoj-sobraniyanten" class="sprocket-headlines-text">
					Мордовиянь Прявтось Владимир Волков пшкадсь  Кучома марто Государственной Собраниянтень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/teven-sodytsya-spetsialisttne-predpriyatiyant-vandyn-chize" class="sprocket-headlines-text">
					Тевень содыця специалисттнэ - предприятиянть вандынь чизэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/kuzma-abramovon-chachoma-chistenze-saez-105-ietnenen" class="sprocket-headlines-text">
					Кузьма Абрамовонь чачома чистэнзэ саезь 105 иетненень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/erva-chis-eritsyatnen-lezes" class="sprocket-headlines-text">
					«Эрьва чись эрицятнень лезэс»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/kadyk-tundon-vasen-kenyarkschis-kandy-paro-jozhomaryamo" class="sprocket-headlines-text">
					Кадык тундонь васень кенярксчись  канды паро ёжомарямо!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/kadyk-karmit-sedeyak-lamo-od-putovkst" class="sprocket-headlines-text">
					Кадык кармить седеяк ламо од путовкст				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/alesya-klementeva-literaturan-premiyan-laureat" class="sprocket-headlines-text">
					Алеся Клементьева - литературань премиянь лауреат				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/erzyan-pravdas-iznitsyatnen-yutkso" class="sprocket-headlines-text">
					«Эрзянь правдась» – изницятнень ютксо!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/elena-deryabina-eryaviks-tev-ulems-es-komandan-pelkseks" class="sprocket-headlines-text">
					Елена ДЕРЯБИНА:  «ЭРЯВИКС ТЕВ – УЛЕМС ЭСЬ КОМАНДАНЬ ПЕЛЬКСЭКС!»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/teatratne-panzhovst" class="sprocket-headlines-text">
					Театратне панжовсть!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/svetlana-miganova-sty-dy-pitnevteme-yavshi-maskat" class="sprocket-headlines-text">
					Светлана Миганова сты ды питневтеме явши маскат				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/vishka-gerojt" class="sprocket-headlines-text">
					Вишка геройть				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/saponste-teez-kaznetne-alkukson-iskusstva" class="sprocket-headlines-text">
					«Сапоньстэ теезь казнетне – алкуксонь искусства»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/zyardo-teves-vechkevi" class="sprocket-headlines-text">
					...Зярдо тевесь вечкеви				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/paro-tevtne-redyavikst" class="sprocket-headlines-text">
					Паро тевтне редявикст				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/turizmant-uchit-od-polavtomat" class="sprocket-headlines-text">
					Туризманть  учить од полавтомат				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/olga-dorofeeva-sportos-vasen-tarkaso" class="sprocket-headlines-text">
					Ольга Дорофеева: "Спортось васень таркасо"				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/avas-eryamon-maksytsya-ejden-tritsya" class="sprocket-headlines-text">
					Авась – эрямонь максыця, эйдень триця! 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/iznyamo-marto" class="sprocket-headlines-text">
					Изнямо марто!!!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/erzyan-keles-ejkakshtnenen" class="sprocket-headlines-text">
					Эрзянь келесь –эйкакштненень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/saranskoev-sakshnos-marina-devyatova-morytsyas" class="sprocket-headlines-text">
					Саранскоев сакшнось Марина Девятова морыцясь				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/ushodovs-vojna-na-vsekh-odna-internet-aktsiyas" class="sprocket-headlines-text">
					Ушодовсь «Война на всех одна» Интернет-акциясь				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/bibliotekas-te-tarka-kov-uli-mel-velyavtoms-ods" class="sprocket-headlines-text">
					«Библиотекась – те тарка,  ков ули мель велявтомс одс»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/elena-lomshina-vechkan-zyardo-tevtnen-topavttano-vejse" class="sprocket-headlines-text">
					ЕЛЕНА ЛОМШИНА: «ВЕЧКАН, ЗЯРДО ТЕВТНЕНЬ ТОПАВТТАНО ВЕЙСЭ»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/kelus-lisnes-stsena-langs" class="sprocket-headlines-text">
					«КЕЛУСЬ» ЛИСНЕСЬ СЦЕНА ЛАНГС!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/sanya-vanya-martost-rimas-alkukson-eryamosto-saevks" class="sprocket-headlines-text">
					«Саня, Ваня, мартост Римас» –  алкуксонь эрямосто саевкс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/yutaz-shkadont-apak-soda-ilya-ucho-utsyaskav-eryamo" class="sprocket-headlines-text">
					Ютазь шкадонть апак сода иля учо уцяскав эрямо				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/yutas-kolmo-vojnan-pachk" class="sprocket-headlines-text">
					Ютась колмо войнань пачк				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/istya-teevi-utsyaskas" class="sprocket-headlines-text">
					Истя тееви уцяскась				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/artovksos-s-v-katkov-lemse-bolnitsyan-vrachtnenen" class="sprocket-headlines-text">
					Артовксось – С.В. Катков лемсэ больницянь врачтненень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/poksh-kemema-jorokov-od-lomanten-langs" class="sprocket-headlines-text">
					Покш кемема ёроков од ломантень лангс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/natalya-ponetajkina-shachumarinant-mazylgavtyya-mons" class="sprocket-headlines-text">
					Наталья Понетайкина: «Шачумаринанть   мазылгавтыя монсь!»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/promks" class="sprocket-headlines-text">
					Промкс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/altavi-avansten" class="sprocket-headlines-text">
					Алтави аванстэнь				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/mordoviya-respublikan-pryavtont-tonavtnema-ient-ushodovomanzo-koryas-pozdorovonzo" class="sprocket-headlines-text">
					Мордовия Республикань Прявтонть  Тонавтнема иенть ушодовоманзо коряс поздоровонзо   				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/poksh-berezniken-dy-chaunzabuen-artisttne-kenyardovtst-kishtemasost-dy-moramosost" class="sprocket-headlines-text">
					ПОКШ БЕРЕЗНИКЕНЬ ДЫ ЧАУНЗАБУЕНЬ АРТИСТТНЭ КЕНЯРДОВТСТЬ КИШТЕМАСОСТ ДЫ МОРАМОСОСТ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/demografiya/lamo-ejkakshon-tryamos-alkukson-podvig" class="sprocket-headlines-text">
					Ламо эйкакшонь трямось - алкуксонь подвиг				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/permezes-uchi-od-eritsyat" class="sprocket-headlines-text">
					Пермезесь учи од эрицят				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/inekuzhos-makss-tenek-pevteme-vij-dy-jozhomaryamot" class="sprocket-headlines-text">
					«ИНЕКУЖОСЬ МАКССЬ ТЕНЕК ПЕВТЕМЕ ВИЙ ДЫ ЁЖОМАРЯМОТ»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/geroes-erzyan-veleste" class="sprocket-headlines-text">
					Героесь эрзянь велестэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/palt-sedej-ilya-soda-sizema" class="sprocket-headlines-text">
					Палт,седей! Иля сода сизема...				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/sedejshkavan-vastovoma" class="sprocket-headlines-text">
					СЕДЕЙШКАВАНЬ ВАСТОВОМА				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/jovkson-shka" class="sprocket-headlines-text">
					Ёвксонь шка				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/te-mastoront-langs-syn" class="sprocket-headlines-text">
					"Те масторонть лангс сынь..."				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/poksh-bereznikse-panzhovst-kulturan-tsentras-dy-teremok-ejden-kuzhos" class="sprocket-headlines-text">
					Покш Березниксэ панжовсть Культурань центрась ды "Теремок" эйдень кужось				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ushodovs-sekhte-paro-knigan-koryas-pelkstamo-2" class="sprocket-headlines-text">
					Ушодовсь сехте паро книгань коряс пелькстамо 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/moramos-vasentse-tarkaso" class="sprocket-headlines-text">
					Морамось –  васенце таркасо				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/sport/aljona-maskaeva-viev-obutsyas-lezdy-ten-iznyams" class="sprocket-headlines-text">
					Алёна Маскаева: «Виев обуцясь лезды тень изнямс!»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/internet-velde-muevit-od-lovnytsyatne" class="sprocket-headlines-text">
					Интернет вельде муевить од ловныцятне				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obrazovanie/od-lomantne-minek-vienek" class="sprocket-headlines-text">
					Од ломантне - минек виенек!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/vazhodtyano-od-tekhnologiyatnen-langs-nezhedez" class="sprocket-headlines-text">
					«ВАЖОДТЯНО ОД ТЕХНОЛОГИЯТНЕНЬ ЛАНГС НЕЖЕДЕЗЬ»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/shumbrat-mordoviya-moksha-leent-chireste-sura-leent-vids" class="sprocket-headlines-text">
					«Шумбрат, Мордовия, Мокша леенть чирестэ Сура леенть видьс» 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/stikhiya-avtorskaya-festivales" class="sprocket-headlines-text">
					«Стихия авторская» фестивалесь				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/tondet-malaviks-dy-vechkeviks-aras-kiyak" class="sprocket-headlines-text">
					«Тондеть малавикс ды вечкевикс арась кияк» 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/meze-teit-minek-gazetan-lovnytsyatne-samoizolyatsiyan-shkasto" class="sprocket-headlines-text">
					Мезе теить минек газетань ловныцятне самоизоляциянь шкасто? 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/boris-adushev-avol-alkukson-yarmakon-teitsyatnen-marto-vetyavi-svalshkan-robota" class="sprocket-headlines-text">
					Борис Адушев: «Аволь алкуксонь ярмаконь теицятнень марто ветяви свалшкань робота»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/meze-uchoma-2020-ient-pelde" class="sprocket-headlines-text">
					Мезе учома 2020 иенть пельде?				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/mastinen-urokonzo" class="sprocket-headlines-text">
					Мастинэнь уроконзо				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ine-iznyamon-chis-a-stuvtovi-pingede-pinges" class="sprocket-headlines-text">
					ИНЕ ИЗНЯМОНЬ ЧИСЬ  А СТУВТОВИ ПИНГЕДЕ-ПИНГЕС				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/techi-respublikan-ejkakshon-lovnoma-kudonten-topodst-60-iet" class="sprocket-headlines-text">
					Течи Республикань эйкакшонь ловнома кудонтень топодсть 60 иеть! 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ryabovtnen-ledstnemga-ladyaz-memorialnoj-laz" class="sprocket-headlines-text">
					РЯБОВТНЕНЬ ЛЕДСТНЕМГА ЛАДЯЗЬ МЕМОРИАЛЬНОЙ ЛАЗ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/kremlevskuyu-elku-pokazhut-na-telekanale-karusel-31-dekabrya" class="sprocket-headlines-text">
					Кремлевскую елку покажут на телеканале «Карусель» 31 декабря				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/literaturnaya-stranitsa/pertpelkses-minek-kudonok" class="sprocket-headlines-text">
					Пертьпельксэсь – минек кудонок				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/rasken-orshamopelen-mazychis" class="sprocket-headlines-text">
					РАСЬКЕНЬ ОРШАМОПЕЛЕНЬ МАЗЫЧИСЬ 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/literaturnaya-stranitsa/ilyado-chie-eryamovant" class="sprocket-headlines-text">
					Илядо чие эрямованть...				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/teplichnojse-teshkstyz-kenyarkschist" class="sprocket-headlines-text">
					«Тепличнойсэ» тешкстызь кенярксчист				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/erva-teves-eryaviks" class="sprocket-headlines-text">
					Эрьва тевесь эрявикс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obrazovanie/popechitelen-sovetes-ejkakshtnen-lezes" class="sprocket-headlines-text">
					Попечителень советэсь – эйкакштнень лезэс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/domashnee-khozyajstvo/vladimir-bukharkin-dy-sonze-kudonumolonzo" class="sprocket-headlines-text">
					ВЛАДИМИР БУХАРКИН ДЫ СОНЗЭ КУДОНУМОЛОНЗО				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/kodat-lemt-maksnest-ansyak-chachoz-ejkakshtnenen-sedikele" class="sprocket-headlines-text">
					КОДАТ ЛЕМТЬ МАКСНЕСТЬ АНСЯК ЧАЧОЗЬ ЭЙКАКШТНЕНЕНЬ СЕДИКЕЛЕ 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/tevteme-zyardoyak-ezin-ashte" class="sprocket-headlines-text">
					«ТЕВТЕМЕ ЗЯРДОЯК ЭЗИНЬ АШТЕ» 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/melsparo-maryams-ejkakshtnen-pelde-mon-sekhte-vechkeviks-urokom-erzyan-kel" class="sprocket-headlines-text">
					Мельспаро марямс эйкакштнень пельде: «Монь сехте вечкевикс уроком – эрзянь кель!»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/liss-erzyan-dy-mokshon-muzykan-kojtnede-poksh-kniga" class="sprocket-headlines-text">
					Лиссь эрзянь ды мокшонь музыкань койтнеде покш книга				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/aleksandr-guryanov-minek-velenek-eri" class="sprocket-headlines-text">
					Александр Гурьянов: «Минек веленек эри» 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/erva-sytsyant-kenyardovtyt-itsyalo-jonkson-mazyj-tarkatne" class="sprocket-headlines-text">
					ЭРЬВА СЫЦЯНТЬ КЕНЯРДОВТЫТЬ ИЦЯЛО ЁНКСОНЬ МАЗЫЙ ТАРКАТНЕ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/fermeren-khozyajstvan-azoros-sergej-kipaev" class="sprocket-headlines-text">
					Фермерэнь хозяйствань азорось – СЕРГЕЙ КИПАЕВ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ejden-kuzhos-koda-lismapryas-kosto-ushodovi-erva-leent-chudemazo" class="sprocket-headlines-text">
					ЭЙДЕНЬ КУЖОСЬ, КОДА ЛИСЬМАПРЯСЬ, КОСТО УШОДОВИ ЭРЬВА ЛЕЕНТЬ ЧУДЕМАЗО 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/aleksandr-potapov-kie-tevenze-vechksy-se-utsyaskav" class="sprocket-headlines-text">
					Александр Потапов: «Кие тевензэ вечксы, се уцяскав» 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/sodyt-koda-ketsyavtoms-vanytsyatnen" class="sprocket-headlines-text">
					Содыть, кода кецявтомс ваныцятнень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/sedyak-garmoniyas-kenyardovtynze-vesen" class="sprocket-headlines-text">
					«Седяк, гармониясь!» кенярдовтынзе весень 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/glava-mordovii-vladimir-volkov-proezd-po-severo-vostochnomu-shosse-otkryt" class="sprocket-headlines-text">
					Глава Мордовии Владимир Волков: «Проезд по Северо-Восточному шоссе открыт!»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/shumbrat-mordoviyas-ketsyavty-vanytsyatnen" class="sprocket-headlines-text">
					«ШУМБРАТ, МОРДОВИЯСЬ!» кецявты ваныцятнень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politika/pravitelstvo-rm/glava-mordovii-vladimir-volkov-beregite-sebya-pik-zabolevaemosti-koronavirusom-eshche-ne-nastupil" class="sprocket-headlines-text">
					Глава Мордовии Владимир Волков: «Берегите себя! Пик заболеваемости коронавирусом еще не наступил!»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/melsparo-romodanovan-geroent-kis" class="sprocket-headlines-text">
					МЕЛЬСПАРО РОМОДАНОВАНЬ ГЕРОЕНТЬ КИС				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/svetlana-gerasimova-natsionalnoj-proektnen-topavtomas-vasentse-tevenek-dy-bazhamonok" class="sprocket-headlines-text">
					Светлана Герасимова: «Национальной проектнэнь топавтомась – васенце тевенек ды бажамонок!»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/tsel-ikelev" class="sprocket-headlines-text">
					ЦЕЛЬ, ИКЕЛЕВ!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politika/mordoviyan-pryavtos-vladimir-volkov-jovtas-pozdorovt-stroiteltnenen" class="sprocket-headlines-text">
					Мордовиянь Прявтось Владимир Волков ёвтась поздоровт строительтненень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/pras-shka-vikshnemanten" class="sprocket-headlines-text">
					"Прась шка викшнемантень"				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/emezhtnen-vanstomas-pryavt-tev" class="sprocket-headlines-text">
					Эмежтнень ванстомась – прявт тев 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/kazakovon-lemenze-ledstnemga" class="sprocket-headlines-text">
					Казаковонь лемензэ ледстнемга				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obrazovanie/ege-nt-koryas-tolkovamot" class="sprocket-headlines-text">
					ЕГЭ-нть КОРЯС ТОЛКОВАМОТ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/eryamo-kiyavant-vechkez-dy-charkodez" class="sprocket-headlines-text">
					Эрямо кияванть вечкезь ды чарькодезь...				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/dmitrij-igushkin-vesement-tejtyano-lomantnen-lezes" class="sprocket-headlines-text">
					Дмитрий Игушкин: «Весементь тейтяно ломантнень лезэс»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/rimma-zhegalina-eryast-erzyatne-dy-minek-mazyj-kelenek" class="sprocket-headlines-text">
					Римма Жегалина: «Эряст эрзятне ды минек мазый келенек!»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/alkukson-azoravant-vijse-vanstovi-tirin-veles" class="sprocket-headlines-text">
					АЛКУКСОНЬ АЗОРАВАНТЬ ВИЙСЭ ВАНСТОВИ ТИРИНЬ ВЕЛЕСЬ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/sonze-kartinatnese-pertpelkses-velmes" class="sprocket-headlines-text">
					Сонзэ картинатнесэ пертьпельксэсь вельмесь				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ushodovs-rav-oyakschin-lej-19-tse-etnokulturnoj-ekspeditsiyas-festivales" class="sprocket-headlines-text">
					Ушодовсь "Рав-ояксчинь лей" 19-це этнокультурной экспедициясь-фестивалесь!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/medkovos-kizen-tjoksh" class="sprocket-headlines-text">
					Медьковось – кизэнь тёкш				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/pozdorovt-sazoronok-turtov" class="sprocket-headlines-text">
					Поздоровт сазоронок туртов				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/pozdorovt-setmechin-vanstytsyatnenen" class="sprocket-headlines-text">
					Поздоровт сэтьмечинь ванстыцятненень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/synst-lemtnen-ejse-istoriyan-eskelkstne" class="sprocket-headlines-text">
					Сынст лемтнень эйсэ историянь эскелькстнэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/kurgonyas-kochkaz-vadryatnen-yutks" class="sprocket-headlines-text">
					«Кургонясь» кочказь вадрятнень юткс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/altaz-mikhail-devyataeven-podvigenten" class="sprocket-headlines-text">
					Алтазь Михаил Девятаевень подвигентень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/chachoma-chi-marto-vechkeviks-lyubov-borisovna" class="sprocket-headlines-text">
					Чачома чи марто, вечкевикс Любовь Борисовна!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/feodor-sanaksarskoj-tserkovanten-putst-kupol" class="sprocket-headlines-text">
					Феодор Санаксарской церьковантень путсть купол				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/lomantnen-shumbrachist-vasentse-tarkaso" class="sprocket-headlines-text">
					Ломантнень шумбрачист – васенце таркасо				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/altazel-mastoron-iditsyatnen-kenyarkschinten" class="sprocket-headlines-text">
					АЛТАЗЕЛЬ МАСТОРОНЬ ИДИЦЯТНЕНЬ КЕНЯРКСЧИНТЕНЬ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/vana-kin-langsto-saema-primer" class="sprocket-headlines-text">
					Вана кинь лангсто саема пример! 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/sedejshkavan-pozdorovt-avanen-dy-syre-patyanen" class="sprocket-headlines-text">
					Седейшкавань поздоровт аванень ды сыре патянень!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/ejkakshpingent-nelgize-vojnas" class="sprocket-headlines-text">
					Эйкакшпингенть нельгизе войнась				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/shumbrat-mordoviya" class="sprocket-headlines-text">
					«Шумбрат, Мордовия!»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/tirin-avam-sval-mon-sedejse" class="sprocket-headlines-text">
					Тиринь авам свал монь седейсэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/nikolaj-ryabovon-artovkstnese-neen-dy-yutaz-shkatne" class="sprocket-headlines-text">
					Николай Рябовонь артовкстнэсэ неень ды ютазь шкатне				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/panzhovs-kevrungo" class="sprocket-headlines-text">
					Панжовсь кеврунго				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/vastovoma-shkolan-pryadytsyatnen-marto" class="sprocket-headlines-text">
					Вастовома школань прядыцятнень марто				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/buti-a-ashtems-ve-tarkaso-seste-lamo-meze-teevi" class="sprocket-headlines-text">
					Бути а аштемс ве таркасо, сестэ ламо мезе тееви				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/literaturnaya-stranitsa/salavan-vechkema" class="sprocket-headlines-text">
					Салавань вечкема				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/shumbrat" class="sprocket-headlines-text">
					«Шумбрат!» 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/te-ies-kadovi-sedeezen" class="sprocket-headlines-text">
					Те иесь кадови седеезэнь				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/tirin-mastorom-syukonyaz-palasa" class="sprocket-headlines-text">
					«Тиринь мастором  сюконязь паласа...»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/mordoviyaso-ushodovs-ejkakshtnenen-yarmakon-pandomas" class="sprocket-headlines-text">
					Мордовиясо ушодовсь эйкакштненень ярмаконь пандомась				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/shumbrat-rasken-folkloron-kenyarkschis" class="sprocket-headlines-text">
					«Шумбрат!» раськень  фольклоронь кенярксчись				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/vanytsyatnen-marto-vastovomatne-maksyt-sjolmot-dy-vijt" class="sprocket-headlines-text">
					ВАНЫЦЯТНЕНЬ МАРТО ВАСТОВОМАТНЕ МАКСЫТЬ СЁЛМОТ ДЫ ВИЙТЬ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/kapshas-eryamo-bazhas-kenerems-lamon-teeme" class="sprocket-headlines-text">
					Капшась эрямо, бажась кенеремс  ламонь тееме…				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/velen-lgotan-koryas-ipotekas-parolgavtsy-eryamo-tarkank" class="sprocket-headlines-text">
					ВЕЛЕНЬ ЛЬГОТАНЬ КОРЯС ИПОТЕКАСЬ ПАРОЛГАВТСЫ ЭРЯМО ТАРКАНК				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/25-iet-ve-tarkaso" class="sprocket-headlines-text">
					25 иеть - ве таркасо				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/erzyan-svadbas-moskovsol" class="sprocket-headlines-text">
					Эрзянь свадьбась Московсоль				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/literaturnaya-stranitsa/p-k-lyubaeven-chachoma-chiste-100-ietnenen" class="sprocket-headlines-text">
					П.К.Любаевень чачома чистэ 100 иетненень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/syrnen-sedej" class="sprocket-headlines-text">
					«Сырнень седей» 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ombo-mastoron-eritsyatne-rossiyadont" class="sprocket-headlines-text">
					ОМБО МАСТОРОНЬ ЭРИЦЯТНЕ РОССИЯДОНТЬ 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/istyat-vastovomatne-kandyt-leze" class="sprocket-headlines-text">
					Истят вастовоматне кандыть лезэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/artovksos-nevti-neen-shkan-gerojtnen" class="sprocket-headlines-text">
					АРТОВКСОСЬ НЕВТИ НЕЕНЬ ШКАНЬ ГЕРОЙТНЕНЬ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/erva-teves-eryaviks" class="sprocket-headlines-text">
					Эрьва тевесь эрявикс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/prezidentent-marto-press-konferentsiyas-a-stuvtoviks-tev" class="sprocket-headlines-text">
					Президентэнть марто пресс-конференциясь - а стувтовикс тев				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ejkakshon-folkloron-assambleya" class="sprocket-headlines-text">
					ЭЙКАКШОНЬ ФОЛЬКЛОРОНЬ АССАМБЛЕЯ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/protasova-veles-isyak-dy-techi" class="sprocket-headlines-text">
					Протасова велесь: исяк ды течи				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obrazovanie/galina-gerasimova-vechksyn-tonavtnitsyan-dy-synst-melsparoso-vanytsya-selmest" class="sprocket-headlines-text">
					Галина Герасимова: «Вечксынь тонавтницян ды сынст мельспаросо ваныця сельмест...»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/tese-vazhodit-keme-obutsya-marto-lomant" class="sprocket-headlines-text">
					Тесэ важодить кеме обуця марто ломанть				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/mvd-n-kollegiya" class="sprocket-headlines-text">
					МВД-нь коллегия				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/tatyana-bobrova-arast-amazyj-morot" class="sprocket-headlines-text">
					Татьяна Боброва: «Арасть амазый морот»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/toramas-pole-chudesse" class="sprocket-headlines-text">
					«Торамась» – «Поле чудессэ»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/vastomazonok-festival" class="sprocket-headlines-text">
					Вастомазонок, фестиваль!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/vesemes-teevi-lomantnen-eryamost-parolgavtomga" class="sprocket-headlines-text">
					Весемесь тееви ломантнень эрямост паролгавтомга				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/meze-kadyn-mon-tezen" class="sprocket-headlines-text">
					«Мезе кадынь мон тезэнь…»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/syrnen-svadba" class="sprocket-headlines-text">
					Сырнень свадьба! 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/lemdiz-geroent-lemse" class="sprocket-headlines-text">
					ЛЕМДИЗЬ ГЕРОЕНТЬ ЛЕМСЭ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/kazems-kenyarks-ejkakshtnenen" class="sprocket-headlines-text">
					Каземс кеняркс эйкакштненень 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/videoklip-erzyan-moront-langs" class="sprocket-headlines-text">
					Видеоклип – эрзянь моронть лангс 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/nadezhda-sokolova-lomanes-seste-utsyaskav-zyardo-vechksyz-sonze-dy-zyardo-vechki-sons" class="sprocket-headlines-text">
					Надежда Соколова: «Ломанесь сестэ уцяскав, зярдо вечксызь сонзэ ды зярдо вечки сонсь»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/eryamovant-eskelyan-garmoniya-marto" class="sprocket-headlines-text">
					"Эрямованть эскелян гармония марто..."				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/literaturnaya-stranitsa/umka-erzyaks" class="sprocket-headlines-text">
					Умка эрзякс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/pikshnyas-erzyan-vele" class="sprocket-headlines-text">
					Пикшнясь – эрзянь веле				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/zdorove/iyunen-21-tse-chiste-meditsinaso-vazhoditsyan-kenyarkschi" class="sprocket-headlines-text">
					Июнень 21-це чистэ – Медицинасо важодицянь кенярксчи 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/raskeyutkon-tejter-avan-chinten" class="sprocket-headlines-text">
					Раськеютконь тейтерь-авань чинтень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/nikitin-veteranos-erva-tevse-doka" class="sprocket-headlines-text">
					НИКИТИН ВЕТЕРАНОСЬ ЭРЬВА ТЕВСЭ ДОКА				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/sport/figurnoj-kiryakstneman-koryas-rossiyan-pervenstvas" class="sprocket-headlines-text">
					Фигурной кирякстнемань коряс Россиянь первенствась				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/albina-yutyaeva-es-pryam-mon-muiya-te-professiyasont" class="sprocket-headlines-text">
					Альбина Ютяева: "Эсь прям мон муия те профессиясонть" 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/pjotr-ryabov-2021-tse-ient-altasynek-jovlan-olonen" class="sprocket-headlines-text">
					Пётр Рябов: «2021-це иенть алтасынек Йовлань Олонень!»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/paro-eryamont-turtov-uli-vesemes" class="sprocket-headlines-text">
					 Паро эрямонть туртов ули весемесь  				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/mon-tevem-kandoms-kenyarks-lomantnenen" class="sprocket-headlines-text">
					"Монь тевем - кандомс кеняркс ломантненень"				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sotsrobotniktne-keme-nezhenek" class="sprocket-headlines-text">
					СОЦРОБОТНИКТНЕ – КЕМЕ НЕЖЕНЕК				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/tirin-enksos-sekhte-poksh-vechkemam" class="sprocket-headlines-text">
					Тиринь енксось - сехте покш вечкемам!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/kov-sede-lamo-paro-teyat-lomantnenen-tov-sede-vadrya-karmi-estetkak" class="sprocket-headlines-text">
					«КОВ СЕДЕ ЛАМО ПАРО ТЕЯТ ЛОМАНТНЕНЕНЬ, ТОВ СЕДЕ ВАДРЯ КАРМИ ЭСТЕТЬКАК»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/nyakan-teatras-panzhinze-kenkshenze" class="sprocket-headlines-text">
					Някань театрась панжинзе кенкшензэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obrazovanie/vladimir-volkov-kazinze-raskeyutkon-olimpiadaso-iznitsyatnen" class="sprocket-headlines-text">
					Владимир Волков казинзе Раськеютконь олимпиадасо изницятнень 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/vechkez-dy-sedejshkava-vazhodez-topavtovi-vesemes" class="sprocket-headlines-text">
					Вечкезь ды седейшкава важодезь топавтови весемесь				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/8-marta-velen-khozyajstvas-iznitsyatnen-yutkso" class="sprocket-headlines-text">
					«8 марта» велень хозяйствась – изницятнень ютксо				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/kompozitoront-ledstnemga" class="sprocket-headlines-text">
					Композиторонть ледстнемга				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/tirin-kelen-chi-marto" class="sprocket-headlines-text">
					Тиринь келень чи марто!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/vese-eryamom-moro" class="sprocket-headlines-text">
					"Весе эрямом - моро"				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/vesemes-liss-teke-isyak" class="sprocket-headlines-text">
					Весемесь лиссь теке исяк...				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/ejkakshporan-medtanst" class="sprocket-headlines-text">
					Эйкакшпорань медьтансть				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/pilezelen-syrnen-vajgel" class="sprocket-headlines-text">
					Пилезелень сырнень вайгель 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ejkakshtnen-turtov-od-knigat" class="sprocket-headlines-text">
					Эйкакштнень  туртов – од книгат				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politika/pravitelstvo-rm/glava-mordovii-vladimir-volkov-pozdravil-s-yubileem-medsestru-respublikanskogo-gospitalya-nadezhdu-lesnyakovu" class="sprocket-headlines-text">
					Глава Мордовии Владимир Волков поздравил с юбилеем медсестру республиканского госпиталя Надежду Леснякову				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/sport/syatkos-kirvazti-sedejtnen-dy-kazi-iznyamon-kenyarks" class="sprocket-headlines-text">
					"Сяткось" кирвазти седейтнень ды кази изнямонь кеняркс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/poksh-vastovoma-otyazhbuese" class="sprocket-headlines-text">
					Покш вастовома Отяжбуесэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/tatyana-chekushova-knigas-valdo-valma-konan-pachk-sede-shozhdasto-neyavi-vide-kis" class="sprocket-headlines-text">
					Татьяна Чекушова: «КНИГАСЬ – ВАЛДО ВАЛЬМА, КОНАНЬ ПАЧК СЕДЕ ШОЖДАСТО НЕЯВИ ВИДЕ КИСЬ»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/saranskojse-panzhovi-od-muzej" class="sprocket-headlines-text">
					Саранскойсэ панжови од музей				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ya-muzu-posvyatil-festivales-yutas-ombotsede" class="sprocket-headlines-text">
					«Я музу посвятил»  фестивалесь ютась омбоцеде				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/zdorove/medsestratne-minek-nezhenek" class="sprocket-headlines-text">
					Медсестратне – минек неженек! 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/vejke-vejken-marto-kortamos-kandy-leze" class="sprocket-headlines-text">
					Вейке-вейкень марто кортамось канды лезэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/lyubov-tolkalina-lovi-pryanzo-shokshaks" class="sprocket-headlines-text">
					Любовь Толкалина лови прянзо шокшакс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/sport/od-lomantnen-yutkso-figurnoj-kiryakstneman-koryas-pelkstamos" class="sprocket-headlines-text">
					Од ломантнень ютксо фигурной кирякстнемань коряс пелькстамось				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/nikolaj-syuvaev-ejshtne-mnnek-syupavchinek" class="sprocket-headlines-text">
					Николай Сюваев: «ЭЙКАКШТНЕ - МИНЕК СЮПАВЧИНЕК»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/umarinas-gajgi-vese-mastoronok-keles" class="sprocket-headlines-text">
					«Умаринась» гайги весе масторонок келес				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politika/pravitelstvo-rm/glava-mordovii-vladimir-volkov-vyezdy-na-dachi-i-v-rajony-na-majskie-prazdniki-razresheny-no-pri-strozhajshem-soblyudenii-samoizolyatsii" class="sprocket-headlines-text">
					Глава Мордовии Владимир Волков: «Выезды на дачи и в районы на майские праздники разрешены, но при строжайшем соблюдении<span class="roksprocket-ellipsis">…</span>				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/parakina-velese-pryadovoma-langso-kuluran-kudont-odkstomtomazo" class="sprocket-headlines-text">
					ПАРАКИНА ВЕЛЕСЭ ПРЯДОВОМА ЛАНГСО КУЛЬТУРАНЬ КУДОНТЬ ОДКСТОМТОМАЗО				</a>
			</span>
</li>
		</ul>
				<div class="sprocket-headlines-navigation">
			<span class="arrow next" data-headlines-next><span>&rsaquo;</span></span>
			<span class="arrow prev" data-headlines-previous><span>&lsaquo;</span></span>
		</div>
			</div>
</div>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </section>
                
                                
    
    
                <section id="g-container-main" class="g-wrapper section-horizontal-paddings">
                            <div class="g-grid">                        

        <div class="g-block size-75">
             <main id="g-main">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-system-messages">
                                            
            
    </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			«Киксай» мультфильмась эрзянь кельсэ		</h2>
							</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Подробности							</dt>

			
			
										<dd class="category-name">
																		Категория: <a href="/kultura" itemprop="genre">Культура</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2021-01-18T08:57:46+00:00" itemprop="datePublished">
					Опубликовано: 18 января 2021				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
							<div class="pull-left item-image"> <img
			src="https://mail.yandex.ru/message_part/%D0%9A%D0%98%D0%9A%D0%A1%D0%90%D0%99.jpg?_uid=34465484&amp;name=%D0%9A%D0%98%D0%9A%D0%A1%D0%90%D0%99.jpg&amp;hid=1.2&amp;ids=174514485560615453&amp;no_disposition=y&amp;exif_rotate=y" alt="" itemprop="image"/> </div>
			<div itemprop="articleBody">
		<p>Од иенть каршо паро казне эрзянь эйкакштненень тейсь эрзянь келень ды культурань «Кор» фондось. В.И. Ромашкин лемсэ «Торама» фолк-ансамблянть марто вейсэ сынь анокстасть вишка эйкакштнень туртов мультфильма.</p>
 
<p>Седе виде ули меремс, Даниясо нолдазь «ZTRIWER» мультфильманть ютавтызь эрзянь кельс ды лемдизь «Киксай» («Зебра»).&nbsp;Ютавтыцятне – Андрей Бочканов (сон морыцяськак), Джак Рютер (Финляндия). Витницятне – (редактортнэ) Александр Учеваткин, Ольга Ерина (Финляндия). Вайгелень сёрмадыцясь – Родион Рахманов. Тевень ветицясь – «Кор» фондонь прявтось А. Учеваткин. Ёвтазь путыцятнень леместкак. Сынь – Даниясо эрицят.<br /><br />Мультфильманть эрзякс ютавтоманзо коряс эсень мелем ёвтыя ваномадонзо мейле. Васняяк, ёвтынь покш сюкпря истямо арсеманть топавтоманзо кисэ. Пек паро ды эрявикс тев топавтыть В.И. Ромашкин лемсэ «Торама» фолк-ансамблянть марто «Кор» вейсэндявксось. Минек сы шканок эйкакштнень эйсэ. Ансяк, кода иля чара, сынь а касыть тиринь келень вечкицякс ды содыцякс, а карминдерятано вишка пингестэ саезь тонавтомо сынст тиринь кельсэ кортамо.<br /><br />Тенень лезксэкс свал ульнесть ды улить книгатне ды, нама, мультфильматне. Минь тень коряс кадовинек пек удалов. Теке мерят, эрятано аволь XXI пингестэ. Икеленек свал аштить секеть пирявкстнэ: а косто саемс неть мультфильматнень, а кинень сынст снимамс, арасть тень туртов ярмакт. А вана «Кор» вейсэндявксось та-кода машты неть пирявкстнэнь изнямо ды таго кецявтымизь од казнесэ. Сюкпря весенень, кить тейсть ды лездасть «Киксай» мультфильманть нолдамосо.<br /><br /><br />Раиса Щанкина</p>	</div>

	
	<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Сурвелесэ одс панжинзе кенкшензэ культурань кудось" aria-label="Предыдущий материал: Сурвелесэ одс панжинзе кенкшензэ культурань кудось" href="/kultura/survelese-ods-panzhinze-kenkshenze-kulturan-kudos" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Назад</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="Эзизь стувто эрзятнень ды мокшотнень" aria-label="Следующий материал: Эзизь стувто эрзятнень ды мокшотнень" href="/kultura/eziz-stuvto-erzyatnen-dy-mokshotnen" rel="next">
			<span aria-hidden="true">Вперёд</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div></div></div>
    
            
    </div>
        </div>
            </div>
            
    </main>
        </div>
                    

        <div class="g-block size-25">
             <aside id="g-aside">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Лента новостей</h3>
						<div class="sprocket-lists-portrait" data-lists="94">
	<ul class="sprocket-lists-portrait-container" data-lists-items>
		<li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://sun9-30.userapi.com/impf/LsAJ86cH2e664LzaXyJRshoM4EdNwPVREdoQqg/HChrTmzippo.jpg?size=1680x1119&quality=96&proxy=1&sign=9e2982ee81a893b7c6bd9dfba77f15b0&type=album" class="sprocket-lists-portrait-image" alt="Сурвелесэ одс панжинзе кенкшензэ культурань кудось" />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/kultura/survelese-ods-panzhinze-kenkshenze-kulturan-kudos">			Сурвелесэ одс панжинзе кенкшензэ культурань кудось		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://sun9-52.userapi.com/impf/MOH0tov_5hSDoRdyNIc4Vbp1nv9GH_oL_FvfHg/S3CwAy6NO1I.jpg?size=1620x2160&quality=96&proxy=1&sign=caf3c9dbd6320ac4ee49f4bcccf141f6&type=album" class="sprocket-lists-portrait-image" alt="Сурсо невтнемань келесь – эрявикс ды лездыця" />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/obshchestvo/surso-nevtneman-keles-eryaviks-dy-lezdytsya">			Сурсо невтнемань келесь – эрявикс ды лездыця		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://mail.yandex.ru/message_part/%D0%9A%D0%98%D0%9A%D0%A1%D0%90%D0%99.jpg?_uid=34465484&name=%D0%9A%D0%98%D0%9A%D0%A1%D0%90%D0%99.jpg&hid=1.2&ids=174514485560615453&no_disposition=y&exif_rotate=y" class="sprocket-lists-portrait-image" alt="«Киксай» мультфильмась эрзянь кельсэ" />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/kultura/kiksaj-multfilmas-erzyan-kelse">			«Киксай» мультфильмась эрзянь кельсэ		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://mail.yandex.ru/message_part/WhatsApp+Image+2021-01-14+at+16.57.00.jpeg?_uid=34465484&name=WhatsApp+Image+2021-01-14+at+16.57.00.jpeg&hid=1.2&ids=174795960537326175&no_disposition=y&exif_rotate=y" class="sprocket-lists-portrait-image" alt="Василий Пискарев провел в Мордовии совещание по безопасности пожилых людей и инвалидов, находящихся в домах-интернатах " />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/politika/vasilij-piskarev-provel-v-mordovii-soveshchanie-po-bezopasnosti-pozhilykh-lyudej-i-invalidov-nakhodyashchikhsya-v-domakh-internatakh">			Василий Пискарев провел в Мордовии совещание по безопасности пожилых людей и инвалидов, находящихся в домах-интернатах 		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://sun9-26.userapi.com/impf/o1mcxrp5B7xO0JTzQaUFIxzE3wYDOEov-K5VOw/YWxMn1mg_G0.jpg?size=667x1080&quality=96&proxy=1&sign=c906ed3cd51f52b91124a5a68e0b5ed1&type=album" class="sprocket-lists-portrait-image" alt="Эзизь стувто эрзятнень ды мокшотнень" />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/kultura/eziz-stuvto-erzyatnen-dy-mokshotnen">			Эзизь стувто эрзятнень ды мокшотнень		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://sun9-3.userapi.com/impf/5GKfACv0_yOSmum3Ji28wDofZjq1f-E5lYJt-Q/_ufrGHwHLbU.jpg?size=804x536&quality=96&proxy=1&sign=eb96c6301dfe824ac21a35fd06329e99&type=album" class="sprocket-lists-portrait-image" alt="Изнямо марто! " />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/obshchestvo/sobytiya-nedeli/iznyamo-marto">			Изнямо марто! 		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://sun9-72.userapi.com/impf/rRnAZTVi94TaQu5VW9tJBjzrM6gmbXkWmn-ubQ/3v_fZQ4JRY0.jpg?size=900x582&quality=96&proxy=1&sign=c4533012a4c45ca388d8f22a1848e00e&type=album" class="sprocket-lists-portrait-image" alt="Кодат полавтомат учовить 2021 иестэнть? " />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/obshchestvo/kodat-polavtomat-uchovit-2021-iestent">			Кодат полавтомат учовить 2021 иестэнть? 		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://mail.yandex.ru/message_part/WhatsApp+Image+2021-01-14+at+10.31.10.jpg?_uid=34465484&name=WhatsApp+Image+2021-01-14+at+10.31.10.jpg&hid=1.3&ids=174795960537326173&no_disposition=y&exif_rotate=y" class="sprocket-lists-portrait-image" alt="Депутат Госдумы Сергей Чиндяскин провел дистанционный прием граждан в Саранске " />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/politika/deputat-gosdumy-sergej-chindyaskin-provel-distantsionnyj-priem-grazhdan-v-saranske">			Депутат Госдумы Сергей Чиндяскин провел дистанционный прием граждан в Саранске 		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://mail.yandex.ru/message_part/%D0%BA%D1%83%D1%82%D0%BA%D0%B8%D0%BD%D0%B0+2.JPG?_uid=34465484&name=%D0%BA%D1%83%D1%82%D0%BA%D0%B8%D0%BD%D0%B0+2.JPG&hid=1.2&ids=174795960537326165&no_disposition=y&exif_rotate=y" class="sprocket-lists-portrait-image" alt="Артём Здунов: «Теньгушевский район – наша стратегическая территория»" />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/politika/pravitelstvo-rm/artjom-zdunov-tengushevskij-rajon-nasha-strategicheskaya-territoriya">			Артём Здунов: «Теньгушевский район – наша стратегическая территория»		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://webattach.mail.yandex.net/message_part_real/%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0%201.JPG?exif_rotate=y&no_disposition=y&name=%D0%BF%D1%80%D0%BE%D0%BA%D1%83%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0%201.JPG&sid=YWVzX3NpZDp7ImFlc0tleUlkIjoiMTc4IiwiaG1hY0tleUlkIjoiMTc4IiwiaXZCYXNlNjQiOiJGTzhzT3ZnZk5kb2tGWWpJVVpHa2hBPT0iLCJzaWRCYXNlNjQiOiIrbmp0bGVYRlN2THVGc2J0N2syT0VUMHQrTm5UVXYzZnovdEJrRFFkandBaTZOazJVWkErUEZGYVMrS2taL0YwUEtmVi9LV2x2eWNQZ0JlVTM5RlpLZmtDREs3TUYyQVU4QmdHbTFLU2d3Qm5lbE1BUk10eWJMVEpaYnFKc1NlQSIsImhtYWNCYXNlNjQiOiJRcDFwQ1d0SWRQMFJiZmtzVEI3dVZPcVltZG5Da0hSWHJZVC9EdnlUTjk4PSJ9" class="sprocket-lists-portrait-image" alt="Артём Здунов поздравил с профессиональным праздником работников прокуратуры Республики Мордовия" />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/politika/pravitelstvo-rm/artjom-zdunov-pozdravil-s-professionalnym-prazdnikom-rabotnikov-prokuratury-respubliki-mordoviya">			Артём Здунов поздравил с профессиональным праздником работников прокуратуры Республики Мордовия		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li>	</ul>
	<div class="sprocket-lists-portrait-nav">
		<div class="sprocket-lists-portrait-pagination-hidden">
			<ul>
									    	<li class="active" data-lists-page="1"><span>1</span></li>
						</ul>
		</div>
		<div class="spinner"></div>
			</div>
</div>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </aside>
        </div>
            </div>
    
    </section>
    
                    
                <section id="g-bottom" class="section-horizontal-paddings">
                                        <div class="g-grid">                        

        <div class="g-block size-49">
             <div id="custom-3991-particle" class="g-content g-particle">            <h2 class="zm-widget-title">О ГАЗЕТЕ "ЭРЗЯНЬ ПРАВДА"</h2>
<p>Газета Эрзянь правда в настоящее время издается один раз в неделю на 16 страницах, четыре из них в цвете. Газета широко отражает вопросы общественно-политической, социально-экономической, культурной и духовной жизни республики, публикует международную информацию. «Эрзянь правда» распространяется в Оренбургской, Пензенской, Самарской, Ульяновской, Нижегородской областях, в республиках Татарстан, Чувашия, Башкортостан. Вместе с тем, для эрзян России вот уже не один год успешно функционирует электронная версия газеты, которую можно в настоящее время читать в Интернете. В этом большая заслуга всего редакционного коллектива газеты «Эрзянь правда».</p>
            </div>
        </div>
                    

        <div class="g-block size-26">
             <div id="social-9285-particle" class="g-content g-particle">            <h2 class="g-title">Социальные сети</h2>    <div class="g-social social">
                                            <a href="https://vk.com/club64888324" title="&quot;Эрзянь правда&quot; Вконтакте" aria-label="&quot;Эрзянь правда&quot; Вконтакте">
                <span class="fa fa-vk"></span>                <span class="g-social-text">&quot;Эрзянь правда&quot; Вконтакте</span>            </a>
                                            <a href="https://ok.ru/gazetaerzy" title="&quot;Эрзянь правда&quot; в Одноклассниках" aria-label="&quot;Эрзянь правда&quot; в Одноклассниках">
                <span class="fa fa-odnoklassniki-square"></span>                <span class="g-social-text">&quot;Эрзянь правда&quot; в Одноклассниках</span>            </a>
            </div>
            </div>
        </div>
                    

        <div class="g-block size-25">
             <div id="custom-5634-particle" class="g-content g-particle">            <h2 class="h6 zm-widget-title uppercase text-white mb-30">Популярные категории</h2>
<div class="zm-category-widget zm-category-1">
  <ul>
    <li><a href="#">Общество</a></li>
    <li><a href="#">Политика</a></li>
    <li><a href="#">Спорт</a></li>
    <li><a href="#">Культура</a></li>
    <li><a href="#">Образование</a></li>
  </ul>
</div>
            </div>
        </div>
            </div>
            
    </section>
                    
                <footer id="g-footer" class="section-horizontal-paddings">
                                        <div class="g-grid">                        

        <div class="g-block size-51 copyright">
             <div id="copyright-2850-particle" class="g-content g-particle">            &copy;
        2021
    "Эрзянь правда". Все права защищены. 18+
            </div>
        </div>
                    

        <div class="g-block size-49 align-right copyright">
             <div id="horizontalmenu-2948-particle" class="g-content g-particle">            <ul class="g-horizontalmenu copyright-bottom">

                    <li>
                <a target="_blank" href="/" title="Главная">Главная</a>
            </li>
                    <li>
                <a target="_blank" href="/contact" title="О газете">О газете</a>
            </li>
                    <li>
                <a target="_blank" href="/contact" title="Контакты">Контакты</a>
            </li>
        
    </ul>
            </div>
        </div>
            </div>
            
    </footer>
            
                        

        </div>
                    

                        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
    <script type="text/javascript" src="/templates/jl_zmagazine/custom/js/jquery.sticky.js"></script>
    <script type="text/javascript">
  jQuery( document ).ready(function( $ ) {
    $("#g-navigation").sticky({ topSpacing :0,zIndex: 999  });
  });
  </script>
    <script type="text/javascript">
  jQuery(function($) {
    var a = document.createElement('a');
    a.className += 'back-to-top';
    a.title = 'Back to top';
    a.innerHTML = '<i class="fa fa-angle-up"> ';

    document.getElementsByTagName('body')[0].appendChild(a);
      if ($('.back-to-top').length) {
          var scrollTrigger = 100, // px
              backToTop = function() {
                  var scrollTop = $(window).scrollTop();
                  if (scrollTop > scrollTrigger) {
                      $('.back-to-top').removeClass('backHide');
                  } else {
                      $('.back-to-top').addClass('backHide');
                  }
              };
          backToTop();
          $(window).on('scroll', function() {
              backToTop();
          });
          $('.back-to-top').on('click', function(e) {
              e.preventDefault();
              $('html,body').animate({
                  scrollTop: 0
              }, 700);
          });
      }
    });
  </script>
    

    

        
    </body>
</html>
