<!DOCTYPE html>
<html lang="ru-RU" dir="ltr">
        <head>
    
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        

                <link rel="icon" type="image/x-icon" href="/templates/jl_zmagazine/custom/images/favicon.ico" />
        
            
    <meta charset="utf-8" />
	<base href="http://www.erziapr.ru/kultura/erzyan-avatne-noldast-moron-disk-dy-tejst-klip" />
	<meta name="author" content="erzia" />
	<meta name="generator" content="Joomla! - Open Source Content Management - Version 3.9.15" />
	<title>ЭРЗЯНЬ АВАТНЕ НОЛДАСТЬ МОРОНЬ ДИСК ДЫ ТЕЙСТЬ КЛИП! - Эрзянь правда, газета Саранска</title>
	<link href="http://www.erziapr.ru/component/search/?Itemid=257&amp;layout=blog&amp;catid=14&amp;id=1040&amp;format=opensearch" rel="search" title="Искать Эрзянь правда, газета Саранска" type="application/opensearchdescription+xml" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jce/css/content.css?337093defbb8f2cb44033909c4ab5658" rel="stylesheet" />
	<link href="/templates/jl_zmagazine/roksprocket/layouts/headlines/themes/default/headlines.css" rel="stylesheet" />
	<link href="/templates/jl_zmagazine/roksprocket/layouts/lists/themes/portrait/portrait.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/jl_zmagazine/custom/css-compiled/zmagazine_15.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/templates/jl_zmagazine/custom/css-compiled/zmagazine-joomla_15.css" rel="stylesheet" />
	<link href="/templates/jl_zmagazine/custom/css-compiled/custom_15.css" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"62d8f7e4bbef7c0f65e618cd9006eb0d","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?337093defbb8f2cb44033909c4ab5658"></script>
	<script src="/media/jui/js/jquery-noconflict.js?337093defbb8f2cb44033909c4ab5658"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?337093defbb8f2cb44033909c4ab5658"></script>
	<script src="/media/jui/js/bootstrap.min.js?337093defbb8f2cb44033909c4ab5658"></script>
	<script src="/media/system/js/caption.js?337093defbb8f2cb44033909c4ab5658"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?337093defbb8f2cb44033909c4ab5658"></script><![endif]-->
	<script src="/media/system/js/mootools-core.js?337093defbb8f2cb44033909c4ab5658"></script>
	<script src="/media/system/js/core.js?337093defbb8f2cb44033909c4ab5658"></script>
	<script src="/components/com_roksprocket/assets/js/mootools-mobile.js"></script>
	<script src="/components/com_roksprocket/assets/js/rokmediaqueries.js"></script>
	<script src="/components/com_roksprocket/assets/js/roksprocket.js"></script>
	<script src="/templates/jl_zmagazine/roksprocket/layouts/headlines/themes/default/headlines.js"></script>
	<script src="/components/com_roksprocket/assets/js/roksprocket.request.js"></script>
	<script src="/templates/jl_zmagazine/roksprocket/layouts/lists/assets/js/lists.js"></script>
	<script src="/templates/jl_zmagazine/roksprocket/layouts/lists/themes/portrait/portrait.js"></script>
	<script src="/templates/jl_zmagazine/custom/js/theme.js"></script>
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});if (typeof RokSprocket == 'undefined') RokSprocket = {};
Object.merge(RokSprocket, {
	SiteURL: 'http://www.erziapr.ru/',
	CurrentURL: 'http://www.erziapr.ru/',
	AjaxURL: 'http://www.erziapr.ru/index.php?option=com_roksprocket&amp;task=ajax&amp;format=raw&amp;ItemId=257'
});
window.addEvent('domready', function(){
		RokSprocket.instances.headlines = new RokSprocket.Headlines();
});
window.addEvent('domready', function(){
	RokSprocket.instances.headlines.attach(90, '{"accordion":1,"autoplay":"1","delay":"5"}');
});
window.addEvent('load', function(){
   var overridden = false;
   if (!overridden && window.G5 && window.G5.offcanvas){
       var mod = document.getElement('[data-headlines="90"]');
       mod.addEvents({
           touchstart: function(){ window.G5.offcanvas.detach(); },
           touchend: function(){ window.G5.offcanvas.attach(); }
       });
       overridden = true;
   };
});
window.addEvent('domready', function(){
		RokSprocket.instances.lists = new RokSprocket.Lists();
});
window.addEvent('domready', function(){
	RokSprocket.instances.lists.attach(94, '{"accordion":"0","autoplay":"0","delay":"5"}');
});
window.addEvent('load', function(){
   var overridden = false;
   if (!overridden && window.G5 && window.G5.offcanvas){
       var mod = document.getElement('[data-lists="94"]');
       mod.addEvents({
           touchstart: function(){ window.G5.offcanvas.detach(); },
           touchend: function(){ window.G5.offcanvas.attach(); }
       });
       overridden = true;
   };
});

	</script>

    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
                        
</head>

    <body class="gantry site com_content view-article layout-blog no-task dir-ltr itemid-257 outline-15 g-offcanvas-left g-3column-right g-style-preset1">
        
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="1" data-g-offcanvas-css3="1">
                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="mobile-menu-5439-particle" class="g-content g-particle">            <div id="g-mobilemenu-container" data-g-menu-breakpoint="51rem"></div>
            </div>
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" role="navigation" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>                        

                                
                <section id="g-top" class="section-horizontal-paddings" style="background-color&#x3A;&#x23;800000&#x3B;">
                                        <div class="g-grid">                        

        <div class="g-block size-57 top-menu hidden-phone">
             <div id="horizontalmenu-9055-particle" class="g-content g-particle">            <ul class="g-horizontalmenu ">

                    <li>
                <a target="_parent" href="/" title="Главная">Главная</a>
            </li>
                    <li>
                <a target="_parent" href="/contact" title="О газете">О газете</a>
            </li>
                    <li>
                <a target="_parent" href="/contact" title="Контакты">Контакты</a>
            </li>
        
    </ul>
            </div>
        </div>
                    

        <div class="g-block size-28 align-right">
             <div id="social-9183-particle" class="g-content g-particle">            <div class="g-social social">
                                            <a href="https://vk.com/club64888324">
                <span class="fa fa-vk"></span>                <span class="g-social-text"></span>            </a>
                                            <a href="https://ok.ru/gazetaerzy">
                <span class="fa fa-odnoklassniki-square"></span>                <span class="g-social-text"></span>            </a>
            </div>
            </div>
        </div>
                    

        <div class="g-block size-15 align-right">
             <div id="date-8338-particle" class="g-content g-particle">            <div class="g-date">
        <span>Четверг, августа 20, 2020</span>
    </div>
            </div>
        </div>
            </div>
            
    </section>
                    
                <header id="g-header" class="section-horizontal-paddings">
                                        <div class="g-grid">                        

        <div class="g-block size-40">
             <div id="logo-7827-particle" class="g-content g-particle">            <a href="/" target="_self" title="Газета &quot;Эрзянь правда&quot;" aria-label="Газета &quot;Эрзянь правда&quot;" rel="home" >
                        <img src="/templates/jl_zmagazine/custom/images/logo_ERZ_2.png"  alt="Газета &quot;Эрзянь правда&quot;" />
            </a>
            </div>
        </div>
                    

        <div class="g-block size-60 custom-padding">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="search">
	<form action="/kultura" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword95" class="element-invisible">Искать...</label> <input name="searchword" id="mod-search-searchword95" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Поиск..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="257" />
	</form>
</div>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </header>
                    
                <section id="g-navigation" class="section-horizontal-paddings" style="background-color&#x3A;&#x23;000080&#x3B;">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="menu-9138-particle" class="g-content g-particle">            <nav class="g-main-nav" data-g-hover-expand="true">
        <ul class="g-toplevel">
                                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-101 g-standard  ">
            <a class="g-menu-item-container" href="/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Главная</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-271 g-parent g-standard g-menu-item-link-parent ">
            <a class="g-menu-item-container" href="/obshchestvo">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Общество</span>
            
                    </span>
                    <span class="g-menu-parent-indicator" data-g-menuparent=""></span>                            </a>
                                                        <ul class="g-dropdown g-inactive g-fade g-dropdown-right">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-272  ">
            <a class="g-menu-item-container" href="/obshchestvo/domashnee-khozyajstvo">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Домашнее хозяйство</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-273  ">
            <a class="g-menu-item-container" href="/obshchestvo/demografiya">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Демография</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-274  ">
            <a class="g-menu-item-container" href="/obshchestvo/religiya">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Религия</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-275  ">
            <a class="g-menu-item-container" href="/obshchestvo/dostupnoe-zhile">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Доступное жилье</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-276  ">
            <a class="g-menu-item-container" href="/obshchestvo/ikh-znaet-vsya-rosiiya">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Их знает вся Россия</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-277  ">
            <a class="g-menu-item-container" href="/obshchestvo/literaturnaya-stranitsa">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Литературная страница</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-264  ">
            <a class="g-menu-item-container" href="/obshchestvo/sobytiya-nedeli">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">События недели</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-267 g-parent g-standard g-menu-item-link-parent ">
            <a class="g-menu-item-container" href="/politika">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Политика</span>
            
                    </span>
                    <span class="g-menu-parent-indicator" data-g-menuparent=""></span>                            </a>
                                                        <ul class="g-dropdown g-inactive g-fade g-dropdown-right">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-268  ">
            <a class="g-menu-item-container" href="/politika/gosudarstvennoe-sobranie-rm">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Государственное Собрание РМ</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-270  ">
            <a class="g-menu-item-container" href="/politika/molodezhnaya-politika">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Молодежная политика</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-269  ">
            <a class="g-menu-item-container" href="/politika/pravitelstvo-rm">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Правительство РМ</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-258 g-standard  ">
            <a class="g-menu-item-container" href="/sport">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Спорт</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-256 g-standard  ">
            <a class="g-menu-item-container" href="/ekonomika">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Экономика</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-257 active g-standard  ">
            <a class="g-menu-item-container" href="/kultura">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Культура</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-259 g-standard  ">
            <a class="g-menu-item-container" href="/obrazovanie">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Образование</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-265 g-standard  ">
            <a class="g-menu-item-container" href="/zdorove">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Здоровье</span>
            
                    </span>
                                                </a>
                                </li>
    
                                
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-302 g-standard  ">
            <a class="g-menu-item-container" href="/natsionalnye-proekty">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Национальные проекты</span>
            
                    </span>
                                                </a>
                                </li>
    
    
        </ul>
    </nav>
            </div>
        </div>
            </div>
            
    </section>
                    
                <section id="g-breaking" class="section-horizontal-paddings">
                                        <div class="g-grid">                        

        <div class="g-block size-12 text-uppercase hidden-phone hidden-tablet">
             <div id="custom-4985-particle" class="g-content g-particle">            Важное
            </div>
        </div>
                    

        <div class="g-block size-88">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						 <div class="sprocket-headlines navigation-active animation-slideandfade" data-headlines="90">
	<div class="sprocket-headlines-container">
				<ul class="sprocket-headlines-list">
			<li>
	<span class="sprocket-headlines-item active" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/erva-sytsyant-kenyardovtyt-itsyalo-jonkson-mazyj-tarkatne" class="sprocket-headlines-text">
					ЭРЬВА СЫЦЯНТЬ КЕНЯРДОВТЫТЬ ИЦЯЛО ЁНКСОНЬ МАЗЫЙ ТАРКАТНЕ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/kazems-kenyarks-ejkakshtnenen" class="sprocket-headlines-text">
					Каземс кеняркс эйкакштненень 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/palt-sedej-ilya-soda-sizema" class="sprocket-headlines-text">
					Палт,седей! Иля сода сизема...				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politika/pravitelstvo-rm/maksovst-od-avtobust" class="sprocket-headlines-text">
					Максовсть од автобуст				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/demografiya/lamo-ejkakshon-tryamos-alkukson-podvig" class="sprocket-headlines-text">
					Ламо эйкакшонь трямось - алкуксонь подвиг				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obrazovanie/galina-gerasimova-vechksyn-tonavtnitsyan-dy-synst-melsparoso-vanytsya-selmest" class="sprocket-headlines-text">
					Галина Герасимова: «Вечксынь тонавтницян ды сынст мельспаросо ваныця сельмест...»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/glava-mordovii-vladimir-volkov-proezd-po-severo-vostochnomu-shosse-otkryt" class="sprocket-headlines-text">
					Глава Мордовии Владимир Волков: «Проезд по Северо-Восточному шоссе открыт!»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/mastinen-urokonzo" class="sprocket-headlines-text">
					Мастинэнь уроконзо				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obrazovanie/popechitelen-sovetes-ejkakshtnen-lezes" class="sprocket-headlines-text">
					Попечителень советэсь – эйкакштнень лезэс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ejkakshtnen-turtov-od-knigat" class="sprocket-headlines-text">
					Эйкакштнень  туртов – од книгат				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/tatyana-lisevtseva-poksh-utsyaska-topavtoms-vechkeviks-tevent" class="sprocket-headlines-text">
					Татьяна Лисевцева: «Покш уцяска топавтомс вечкевикс тевенть»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ineshkipazont-pelde-kuchoz-poet" class="sprocket-headlines-text">
					 Инешкипазонть пельде кучозь поэт				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/inekuzhos-makss-tenek-pevteme-vij-dy-jozhomaryamot" class="sprocket-headlines-text">
					«ИНЕКУЖОСЬ МАКССЬ ТЕНЕК ПЕВТЕМЕ ВИЙ ДЫ ЁЖОМАРЯМОТ»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/nadezhda-sokolova-lomanes-seste-utsyaskav-zyardo-vechksyz-sonze-dy-zyardo-vechki-sons" class="sprocket-headlines-text">
					Надежда Соколова: «Ломанесь сестэ уцяскав, зярдо вечксызь сонзэ ды зярдо вечки сонсь»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/yutaz-shkadont-apak-soda-ilya-ucho-utsyaskav-eryamo" class="sprocket-headlines-text">
					Ютазь шкадонть апак сода иля учо уцяскав эрямо				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/vejke-vejken-marto-kortamos-kandy-leze" class="sprocket-headlines-text">
					Вейке-вейкень марто кортамось канды лезэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ejden-kuzhos-koda-lismapryas-kosto-ushodovi-erva-leent-chudemazo" class="sprocket-headlines-text">
					ЭЙДЕНЬ КУЖОСЬ, КОДА ЛИСЬМАПРЯСЬ, КОСТО УШОДОВИ ЭРЬВА ЛЕЕНТЬ ЧУДЕМАЗО 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/religiya/alkukson-gerojtne-dy-neen-shkan-ine-tevtne" class="sprocket-headlines-text">
					Алкуксонь геройтне ды неень шкань ине тевтне				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/erva-teves-eryaviks" class="sprocket-headlines-text">
					Эрьва тевесь эрявикс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/orozbien-kemtnen-sodasyz-rossiyan-keles" class="sprocket-headlines-text">
					Орозбиень кемтнень содасызь Россиянь келес				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/mariz-kemal-bazhan-syupalgavtoms-erzyatnen" class="sprocket-headlines-text">
					МАРИЗЬ КЕМАЛЬ: «БАЖАН СЮПАЛГАВТОМС ЭРЗЯТНЕНЬ…»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/geroes-erzyan-veleste" class="sprocket-headlines-text">
					Героесь эрзянь велестэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/paro-eryamont-turtov-uli-vesemes" class="sprocket-headlines-text">
					 Паро эрямонть туртов ули весемесь  				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obrazovanie/od-lomantne-minek-vienek" class="sprocket-headlines-text">
					Од ломантне - минек виенек!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/zyardo-teves-vechkevi" class="sprocket-headlines-text">
					...Зярдо тевесь вечкеви				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/kochkiz-tirin-kelen-sekhte-vadrya-tonavtytsyant" class="sprocket-headlines-text">
					Кочкизь тиринь келень сехте вадря тонавтыцянть 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/sedyak-garmoniyas-kenyardovtynze-vesen" class="sprocket-headlines-text">
					«Седяк, гармониясь!» кенярдовтынзе весень 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/poksh-kemema-jorokov-od-lomanten-langs" class="sprocket-headlines-text">
					Покш кемема ёроков од ломантень лангс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/tirin-enksos-sekhte-poksh-vechkemam" class="sprocket-headlines-text">
					Тиринь енксось - сехте покш вечкемам!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/panzhovs-kevrungo" class="sprocket-headlines-text">
					Панжовсь кеврунго				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/kompozitoront-ledstnemga" class="sprocket-headlines-text">
					Композиторонть ледстнемга				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/alesya-klementeva-literaturan-premiyan-laureat" class="sprocket-headlines-text">
					Алеся Клементьева - литературань премиянь лауреат				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/zdorove/vasen-tevest-vitems-shumbrachint" class="sprocket-headlines-text">
					Васень тевест - витемс шумбрачинть				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/lomantnen-shumbrachist-vasentse-tarkaso" class="sprocket-headlines-text">
					Ломантнень шумбрачист – васенце таркасо				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/2019-ies-lakaz-lakas" class="sprocket-headlines-text">
					"2019 иесь лаказь лакась!"				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/fermeren-khozyajstvan-azoros-sergej-kipaev" class="sprocket-headlines-text">
					Фермерэнь хозяйствань азорось – СЕРГЕЙ КИПАЕВ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/mordoviyaso-ushodovs-ejkakshtnenen-yarmakon-pandomas" class="sprocket-headlines-text">
					Мордовиясо ушодовсь эйкакштненень ярмаконь пандомась				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/anna-maksimova-ejkakshtne-sekhte-poksh-utsyaska" class="sprocket-headlines-text">
					Анна Максимова: «Эйкакштне – сехте покш уцяска» 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/vasen-maent-marto" class="sprocket-headlines-text">
					ВАСЕНЬ МАЕНТЬ МАРТО!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/altaz-mikhail-devyataeven-podvigenten" class="sprocket-headlines-text">
					Алтазь Михаил Девятаевень подвигентень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/erzyan-avatne-noldast-moron-disk-dy-tejst-klip" class="sprocket-headlines-text">
					ЭРЗЯНЬ АВАТНЕ НОЛДАСТЬ МОРОНЬ ДИСК ДЫ ТЕЙСТЬ КЛИП!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/zdorove/medsestratne-minek-nezhenek" class="sprocket-headlines-text">
					Медсестратне – минек неженек! 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obrazovanie/vladimir-volkov-kazinze-raskeyutkon-olimpiadaso-iznitsyatnen" class="sprocket-headlines-text">
					Владимир Волков казинзе Раськеютконь олимпиадасо изницятнень 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/domashnee-khozyajstvo/vladimir-bukharkin-dy-sonze-kudonumolonzo" class="sprocket-headlines-text">
					ВЛАДИМИР БУХАРКИН ДЫ СОНЗЭ КУДОНУМОЛОНЗО				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/vishka-gerojt" class="sprocket-headlines-text">
					Вишка геройть				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/sedejshkavan-pozdorovt-avanen-dy-syre-patyanen" class="sprocket-headlines-text">
					Седейшкавань поздоровт аванень ды сыре патянень!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/tirin-kelen-chi-marto" class="sprocket-headlines-text">
					Тиринь келень чи марто!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/te-mastoront-langs-syn" class="sprocket-headlines-text">
					"Те масторонть лангс сынь..."				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/videoklip-erzyan-moront-langs" class="sprocket-headlines-text">
					Видеоклип – эрзянь моронть лангс 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/sberbankos-kazi-kenyarks" class="sprocket-headlines-text">
					Сбербанкось кази кеняркс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/sedejshkavan-kontsert" class="sprocket-headlines-text">
					Седейшкавань концерт				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politika/pravitelstvo-rm/glava-mordovii-vladimir-volkov-vyezdy-na-dachi-i-v-rajony-na-majskie-prazdniki-razresheny-no-pri-strozhajshem-soblyudenii-samoizolyatsii" class="sprocket-headlines-text">
					Глава Мордовии Владимир Волков: «Выезды на дачи и в районы на майские праздники разрешены, но при строжайшем соблюдении<span class="roksprocket-ellipsis">…</span>				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/vese-eryamom-moro" class="sprocket-headlines-text">
					"Весе эрямом - моро"				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/internet-velde-muevit-od-lovnytsyatne" class="sprocket-headlines-text">
					Интернет вельде муевить од ловныцятне				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/kazakovon-lemenze-ledstnemga" class="sprocket-headlines-text">
					Казаковонь лемензэ ледстнемга				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politika/pravitelstvo-rm/glava-mordovii-vladimir-volkov-beregite-sebya-pik-zabolevaemosti-koronavirusom-eshche-ne-nastupil" class="sprocket-headlines-text">
					Глава Мордовии Владимир Волков: «Берегите себя! Пик заболеваемости коронавирусом еще не наступил!»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/chachoma-chi-marto" class="sprocket-headlines-text">
					Чачома чи марто!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/eryamovant-eskelyan-garmoniya-marto" class="sprocket-headlines-text">
					"Эрямованть эскелян гармония марто..."				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/buti-a-ashtems-ve-tarkaso-seste-lamo-meze-teevi" class="sprocket-headlines-text">
					Бути а аштемс ве таркасо, сестэ ламо мезе тееви				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/sport/figurnoj-kiryakstneman-koryas-rossiyan-pervenstvas" class="sprocket-headlines-text">
					Фигурной кирякстнемань коряс Россиянь первенствась				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/svetlana-miganova-sty-dy-pitnevteme-yavshi-maskat" class="sprocket-headlines-text">
					Светлана Миганова сты ды питневтеме явши маскат				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/melsparo-romodanovan-geroent-kis" class="sprocket-headlines-text">
					МЕЛЬСПАРО РОМОДАНОВАНЬ ГЕРОЕНТЬ КИС				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/sonze-kartinatnese-pertpelkses-velmes" class="sprocket-headlines-text">
					Сонзэ картинатнесэ пертьпельксэсь вельмесь				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/literaturnaya-stranitsa/p-k-lyubaeven-chachoma-chiste-100-ietnenen" class="sprocket-headlines-text">
					П.К.Любаевень чачома чистэ 100 иетненень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/tirin-avam-sval-mon-sedejse" class="sprocket-headlines-text">
					Тиринь авам свал монь седейсэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/erva-chis-eritsyatnen-lezes" class="sprocket-headlines-text">
					«Эрьва чись эрицятнень лезэс»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/nyakan-teatras-panzhinze-kenkshenze" class="sprocket-headlines-text">
					Някань театрась панжинзе кенкшензэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/sport/aljona-maskaeva-viev-obutsyas-lezdy-ten-iznyams" class="sprocket-headlines-text">
					Алёна Маскаева: «Виев обуцясь лезды тень изнямс!»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/pikshnyas-erzyan-vele" class="sprocket-headlines-text">
					Пикшнясь – эрзянь веле				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sostoyalas-tseremoniya-vozlozheniya-tsvetov-k-monumentu-voinam-urozhentsam-mordovii-pogibshim-v-gody-velikoj-otechestvennoj-vojny" class="sprocket-headlines-text">
					Состоялась церемония возложения цветов к монументу воинам - уроженцам Мордовии, погибшим в годы Великой Отечественной войны				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/pingede-pinges-ton-festival-eryak" class="sprocket-headlines-text">
					Пингеде-пингес тон, фестиваль, эряк!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/erzyan-pravdas-vishka-lovnytsyatnenen-vedteme-aras-eryamo-shumbrat-vishka-lovnytsya" class="sprocket-headlines-text">
					«Эрзянь правдась» - вишка ловныцятненень.  Ведтеме арась эрямо Шумбрат, вишка ловныця!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/boris-adushev-avol-alkukson-yarmakon-teitsyatnen-marto-vetyavi-svalshkan-robota" class="sprocket-headlines-text">
					Борис Адушев: «Аволь алкуксонь ярмаконь теицятнень марто ветяви свалшкань робота»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/moramos-vasentse-tarkaso" class="sprocket-headlines-text">
					Морамось –  васенце таркасо				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/90-iese-a-vechki-ashteme-tevteme" class="sprocket-headlines-text">
					90 иесэ а вечки аштеме тевтеме				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/velen-lgotan-koryas-ipotekas-parolgavtsy-eryamo-tarkank" class="sprocket-headlines-text">
					ВЕЛЕНЬ ЛЬГОТАНЬ КОРЯС ИПОТЕКАСЬ ПАРОЛГАВТСЫ ЭРЯМО ТАРКАНК				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/erva-teves-eryaviks" class="sprocket-headlines-text">
					Эрьва тевесь эрявикс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/tevteme-zyardoyak-ezin-ashte" class="sprocket-headlines-text">
					«ТЕВТЕМЕ ЗЯРДОЯК ЭЗИНЬ АШТЕ» 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/ejkakshporan-medtanst" class="sprocket-headlines-text">
					Эйкакшпорань медьтансть				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/literaturnaya-stranitsa/oshso-eryamon-vasentse-chit" class="sprocket-headlines-text">
					Ошсо эрямонь васенце чить				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/sodyt-koda-ketsyavtoms-vanytsyatnen" class="sprocket-headlines-text">
					Содыть, кода кецявтомс ваныцятнень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/od-ien-melt-arsemat" class="sprocket-headlines-text">
					Од иень мельть-арсемат				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/vechkemado-putovksos-kingak-ezize-kado-melteme" class="sprocket-headlines-text">
					Вечкемадо путовксось киньгак эзизе кадо мельтеме 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/paro-tevtne-redyavikst" class="sprocket-headlines-text">
					Паро тевтне редявикст				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/synst-lemtnen-ejse-istoriyan-eskelkstne" class="sprocket-headlines-text">
					Сынст лемтнень эйсэ историянь эскелькстнэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/raskeyutkon-tejter-avan-chinten" class="sprocket-headlines-text">
					Раськеютконь тейтерь-авань чинтень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/norovso-vasen-tarkas-aravtyt-eryamont-parolgavtomanzo" class="sprocket-headlines-text">
					"Норовсо" васень таркас аравтыть эрямонть паролгавтоманзо				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/nina-tsareva-zyardo-teves-vechkevi-stakachitne-a-maryavit" class="sprocket-headlines-text">
					НИНА ЦАРЕВА: «ЗЯРДО ТЕВЕСЬ ВЕЧКЕВИ, СТАКАЧИТНЕ А МАРЯВИТЬ»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/altazel-mastoron-iditsyatnen-kenyarkschinten" class="sprocket-headlines-text">
					АЛТАЗЕЛЬ МАСТОРОНЬ ИДИЦЯТНЕНЬ КЕНЯРКСЧИНТЕНЬ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/poksh-bereznikse-panzhovst-kulturan-tsentras-dy-teremok-ejden-kuzhos" class="sprocket-headlines-text">
					Покш Березниксэ панжовсть Культурань центрась ды "Теремок" эйдень кужось				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/pozdorovt-sazoronok-turtov" class="sprocket-headlines-text">
					Поздоровт сазоронок туртов				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/umarinas-gajgi-vese-mastoronok-keles" class="sprocket-headlines-text">
					«Умаринась» гайги весе масторонок келес				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/aleksandr-potapov-kie-tevenze-vechksy-se-utsyaskav" class="sprocket-headlines-text">
					Александр Потапов: «Кие тевензэ вечксы, се уцяскав» 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/demografiya/utsyaskast-ejkakshtnese" class="sprocket-headlines-text">
					Уцяскаст – эйкакштнесэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/ushodovs-vojna-na-vsekh-odna-internet-aktsiyas" class="sprocket-headlines-text">
					Ушодовсь «Война на всех одна» Интернет-акциясь				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/kudoso-eritsya-metkaztnen-turtov-eryavi-yavoms-shka" class="sprocket-headlines-text">
					КУДОСО ЭРИЦЯ МЕТЬКАЗТНЭНЬ ТУРТОВ ЭРЯВИ ЯВОМС ШКА 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/stikhiya-avtorskaya-festivales" class="sprocket-headlines-text">
					«Стихия авторская» фестивалесь				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/koda-kastoms-paro-kapstat" class="sprocket-headlines-text">
					Кода кастомс паро капстат? 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/saranskoev-sakshnos-marina-devyatova-morytsyas" class="sprocket-headlines-text">
					Саранскоев сакшнось Марина Девятова морыцясь				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politika/mordoviyan-pryavtos-vladimir-volkov-jovtas-pozdorovt-stroiteltnenen" class="sprocket-headlines-text">
					Мордовиянь Прявтось Владимир Волков ёвтась поздоровт строительтненень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/elena-voronina-lisyan-kelej-paksyav-vajgelem-targasa" class="sprocket-headlines-text">
					Елена Воронина: «Лисян келей паксяв, вайгелем таргаса…»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/itsyalon-syran-teitsya-predpriyatiyanten-90-iet" class="sprocket-headlines-text">
					Ицялонь сырань теиця предприятиянтень - 90 иеть				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/kenyarkschis-teshkstavs-kelejste" class="sprocket-headlines-text">
					Кенярксчись тешкставсь келейстэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/jorokchinten-piryavkst-a-ersit" class="sprocket-headlines-text">
					Ёрокчинтень пирявкст а эрсить				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ombo-mastoron-eritsyatne-rossiyadont" class="sprocket-headlines-text">
					ОМБО МАСТОРОНЬ ЭРИЦЯТНЕ РОССИЯДОНТЬ 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/teplichnojse-teshkstyz-kenyarkschist" class="sprocket-headlines-text">
					«Тепличнойсэ» тешкстызь кенярксчист				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/kuzma-abramovon-chachoma-chistenze-saez-105-ietnenen" class="sprocket-headlines-text">
					Кузьма Абрамовонь чачома чистэнзэ саезь 105 иетненень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/literaturnaya-stranitsa/kosto-sast-jovkstne" class="sprocket-headlines-text">
					КОСТО САСТЬ ЁВКСТНЭ? 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/lyubov-tolkalina-lovi-pryanzo-shokshaks" class="sprocket-headlines-text">
					Любовь Толкалина лови прянзо шокшакс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/nikolaj-syuvaev-ejshtne-mnnek-syupavchinek" class="sprocket-headlines-text">
					Николай Сюваев: «ЭЙКАКШТНЕ - МИНЕК СЮПАВЧИНЕК»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/vastovoma-shkolan-pryadytsyatnen-marto" class="sprocket-headlines-text">
					Вастовома школань прядыцятнень марто				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/yutas-kolmo-vojnan-pachk" class="sprocket-headlines-text">
					Ютась колмо войнань пачк				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ushodovs-sekhte-paro-knigan-koryas-pelkstamo" class="sprocket-headlines-text">
					Ушодовсь сехте паро книгань коряс пелькстамо 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/meze-kadyn-mon-tezen" class="sprocket-headlines-text">
					«Мезе кадынь мон тезэнь…»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/iznyamon-znamyant-ikele" class="sprocket-headlines-text">
					ИЗНЯМОНЬ ЗНАМЯНТЬ ИКЕЛЕ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/tese-vazhodit-keme-obutsya-marto-lomant" class="sprocket-headlines-text">
					Тесэ важодить кеме обуця марто ломанть				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obrazovanie/ege-nt-koryas-tolkovamot" class="sprocket-headlines-text">
					ЕГЭ-нть КОРЯС ТОЛКОВАМОТ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/sabantselent-marto-syulmit-vandyn-chist" class="sprocket-headlines-text">
					САБАНЦЕЛЕНТЬ МАРТО СЮЛМИТЬ ВАНДЫНЬ ЧИСТ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/medkovos-kizen-tjoksh" class="sprocket-headlines-text">
					Медьковось – кизэнь тёкш				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/mariya-bukharkina-tirin-jonksos-sekhte-pitnej-dy-malaviks" class="sprocket-headlines-text">
					Мария Бухаркина: «Тиринь ёнксось сехте питней ды малавикс»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/koda-eri-erzyan-moros" class="sprocket-headlines-text">
					«Кода эри эрзянь морось?»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/kaznet-jorokov-zhurnalisttnenen" class="sprocket-headlines-text">
					Казнеть ёроков журналисттнэнень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/vechkez-dy-sedejshkava-vazhodez-topavtovi-vesemes" class="sprocket-headlines-text">
					Вечкезь ды седейшкава важодезь топавтови весемесь				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/8-marta-velen-khozyajstvas-iznitsyatnen-yutkso" class="sprocket-headlines-text">
					«8 марта» велень хозяйствась – изницятнень ютксо				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/kadyk-tundon-vasen-kenyarkschis-kandy-paro-jozhomaryamo" class="sprocket-headlines-text">
					Кадык тундонь васень кенярксчись  канды паро ёжомарямо!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/vana-kin-langsto-saema-primer" class="sprocket-headlines-text">
					Вана кинь лангсто саема пример! 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ryabovtnen-ledstnemga-ladyaz-memorialnoj-laz" class="sprocket-headlines-text">
					РЯБОВТНЕНЬ ЛЕДСТНЕМГА ЛАДЯЗЬ МЕМОРИАЛЬНОЙ ЛАЗ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/kemems-mezeyak-langs-apak-vano" class="sprocket-headlines-text">
					Кемемс, мезеяк лангс апак вано				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/nikitin-veteranos-erva-tevse-doka" class="sprocket-headlines-text">
					НИКИТИН ВЕТЕРАНОСЬ ЭРЬВА ТЕВСЭ ДОКА				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/sedejshkavan-vastovoma" class="sprocket-headlines-text">
					СЕДЕЙШКАВАНЬ ВАСТОВОМА				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/ikh-znaet-vsya-rosiiya/generalos-generalon-veleste" class="sprocket-headlines-text">
					Генералось "генералонь" велестэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/mon-tevem-kandoms-kenyarks-lomantnenen" class="sprocket-headlines-text">
					"Монь тевем - кандомс кеняркс ломантненень"				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/literaturnaya-stranitsa/pertpelkses-minek-kudonok" class="sprocket-headlines-text">
					Пертьпельксэсь – минек кудонок				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/vesemes-liss-teke-isyak" class="sprocket-headlines-text">
					Весемесь лиссь теке исяк...				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/poksh-berezniken-dy-chaunzabuen-artisttne-kenyardovtst-kishtemasost-dy-moramosost" class="sprocket-headlines-text">
					ПОКШ БЕРЕЗНИКЕНЬ ДЫ ЧАУНЗАБУЕНЬ АРТИСТТНЭ КЕНЯРДОВТСТЬ КИШТЕМАСОСТ ДЫ МОРАМОСОСТ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/buti-a-ashtems-ve-tarkaso-seste-lamo-meze-teevi-2" class="sprocket-headlines-text">
					«Бути а аштемс ве таркасо, сестэ ламо мезе тееви»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ine-iznyamon-chis-a-stuvtovi-pingede-pinges" class="sprocket-headlines-text">
					ИНЕ ИЗНЯМОНЬ ЧИСЬ  А СТУВТОВИ ПИНГЕДЕ-ПИНГЕС				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/saranskojse-panzhovi-od-muzej" class="sprocket-headlines-text">
					Саранскойсэ панжови од музей				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/eryado-sede-kuvat" class="sprocket-headlines-text">
					Эрядо седе кувать!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politika/pravitelstvo-rm/mordoviyan-pryavtos-vladimir-volkov-pshkads-kuchoma-marto-gosudarstvennoj-sobraniyanten" class="sprocket-headlines-text">
					Мордовиянь Прявтось Владимир Волков пшкадсь  Кучома марто Государственной Собраниянтень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/vastomazonok-festival" class="sprocket-headlines-text">
					Вастомазонок, фестиваль!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politika/pravitelstvo-rm/glava-mordovii-vladimir-volkov-pozdravil-s-yubileem-medsestru-respublikanskogo-gospitalya-nadezhdu-lesnyakovu" class="sprocket-headlines-text">
					Глава Мордовии Владимир Волков поздравил с юбилеем медсестру республиканского госпиталя Надежду Леснякову				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/25-iet-ve-tarkaso" class="sprocket-headlines-text">
					25 иеть - ве таркасо				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/meze-uchoma-2020-ient-pelde" class="sprocket-headlines-text">
					Мезе учома 2020 иенть пельде?				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/d-v-tsygankin-uchjonoj-lingvist-veteran" class="sprocket-headlines-text">
					Д.В.Цыганкин: учёной, лингвист, ветеран				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/meze-tejst-lomanen-kedtne" class="sprocket-headlines-text">
					Мезе тейсть ломанень кедтне...				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/chachoma-chi-marto-vechkeviks-lyubov-borisovna" class="sprocket-headlines-text">
					Чачома чи марто, вечкевикс Любовь Борисовна!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/svetlana-gerasimova-natsionalnoj-proektnen-topavtomas-vasentse-tevenek-dy-bazhamonok" class="sprocket-headlines-text">
					Светлана Герасимова: «Национальной проектнэнь топавтомась – васенце тевенек ды бажамонок!»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/te-ies-kadovi-sedeezen" class="sprocket-headlines-text">
					Те иесь кадови седеезэнь				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/rasken-orshamopelen-mazychis" class="sprocket-headlines-text">
					РАСЬКЕНЬ ОРШАМОПЕЛЕНЬ МАЗЫЧИСЬ 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/rasken-kojtnen-kirdatnen-velmevtemga" class="sprocket-headlines-text">
					Раськень койтнень-кирдатнень вельмевтемга				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/alkukson-azoravant-vijse-vanstovi-tirin-veles" class="sprocket-headlines-text">
					АЛКУКСОНЬ АЗОРАВАНТЬ ВИЙСЭ ВАНСТОВИ ТИРИНЬ ВЕЛЕСЬ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/projdi-dorogami-pamyati-vmeste-s-tits-rm-snimi-video-ekskursiyu-i-vyigraj-poezdku-po-marshrutu-pobeg-iz-ada-mikhail-devyataev" class="sprocket-headlines-text">
					Пройди “Дорогами памяти” вместе с ТИЦ РМ: сними видео-экскурсию и выиграй поездку по маршруту “Побег из ада: Михаил<span class="roksprocket-ellipsis">…</span>				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/literaturnaya-stranitsa/salavan-vechkema" class="sprocket-headlines-text">
					Салавань вечкема				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/politika/pravitelstvo-rm/vladimir-volkov-sodavtynze-chaunzan-dy-otyazhbuen-jonkstnen" class="sprocket-headlines-text">
					Владимир Волков содавтынзе Чаунзань ды Отяжбуень ёнкстнэнь				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ulit-tarkat-kodat-a-ersit-jovkssoyak" class="sprocket-headlines-text">
					«Улить таркат, кодат а эрсить ёвкссояк…»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/artovksos-nevti-neen-shkan-gerojtnen" class="sprocket-headlines-text">
					АРТОВКСОСЬ НЕВТИ НЕЕНЬ ШКАНЬ ГЕРОЙТНЕНЬ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/a-stuvtoviks-festival" class="sprocket-headlines-text">
					А стувтовикс фестиваль				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/literaturnaya-stranitsa/umka-erzyaks" class="sprocket-headlines-text">
					Умка эрзякс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/prezidentent-marto-press-konferentsiyas-a-stuvtoviks-tev" class="sprocket-headlines-text">
					Президентэнть марто пресс-конференциясь - а стувтовикс тев				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/erzyan-keles-ejkakshtnenen" class="sprocket-headlines-text">
					Эрзянь келесь –эйкакштненень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/lemdiz-geroent-lemse" class="sprocket-headlines-text">
					ЛЕМДИЗЬ ГЕРОЕНТЬ ЛЕМСЭ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/moros-sval-mon-marto-sval-sedejsen-dy-ojme-potson" class="sprocket-headlines-text">
					 «Морось свал монь марто, свал  седейсэнь ды ойме потсон»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/turizmant-uchit-od-polavtomat" class="sprocket-headlines-text">
					Туризманть  учить од полавтомат				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/meze-teit-minek-gazetan-lovnytsyatne-samoizolyatsiyan-shkasto" class="sprocket-headlines-text">
					Мезе теить минек газетань ловныцятне самоизоляциянь шкасто? 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/erzyan-pravdas-iznitsyatnen-yutkso" class="sprocket-headlines-text">
					«Эрзянь правдась» – изницятнень ютксо!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sotsrobotniktne-keme-nezhenek" class="sprocket-headlines-text">
					СОЦРОБОТНИКТНЕ – КЕМЕ НЕЖЕНЕК				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/syrnen-sedej" class="sprocket-headlines-text">
					«Сырнень седей» 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/lomantnede-melyavksont-vasentse-tarkas" class="sprocket-headlines-text">
					«Ломантнеде мелявксонть - васенце таркас»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/istya-teevi-utsyaskas" class="sprocket-headlines-text">
					Истя тееви уцяскась				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/lyudmila-adushkina-ejkakshtne-sekhte-poksh-syupavchinek" class="sprocket-headlines-text">
					Людмила Адушкина : «Эйкакштне – сехте покш сюпавчинек»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/inekuzhos-vejsendinze-rossiyan-keles-eritsya-erzyatnen-dy-mokshotnen" class="sprocket-headlines-text">
					Инекужось вейсэндинзе Россиянь келес эриця эрзятнень ды мокшотнень 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/fedot-sychkov-ine-artytsya" class="sprocket-headlines-text">
					Федот Сычков – Ине артыця				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/poksh-bereznikse-vastovoma-tese-maryavi-minek-pokshtyatnen-babatnen-leksemast" class="sprocket-headlines-text">
					Покш Березниксэ вастовома «Тесэ маряви минек покштятнень-бабатнень лексемаст…» 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/olga-dorofeeva-sportos-vasen-tarkaso" class="sprocket-headlines-text">
					Ольга Дорофеева: "Спортось васень таркасо"				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/zdorove/iyunen-21-tse-chiste-meditsinaso-vazhoditsyan-kenyarkschi" class="sprocket-headlines-text">
					Июнень 21-це чистэ – Медицинасо важодицянь кенярксчи 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/eryamo-kiyavant-vechkez-dy-charkodez" class="sprocket-headlines-text">
					Эрямо кияванть вечкезь ды чарькодезь...				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/ejkakshpingent-nelgize-vojnas" class="sprocket-headlines-text">
					Эйкакшпингенть нельгизе войнась				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/elena-lomshina-vechkan-zyardo-tevtnen-topavttano-vejse" class="sprocket-headlines-text">
					ЕЛЕНА ЛОМШИНА: «ВЕЧКАН, ЗЯРДО ТЕВТНЕНЬ ТОПАВТТАНО ВЕЙСЭ»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/teven-sodytsya-spetsialisttne-predpriyatiyant-vandyn-chize" class="sprocket-headlines-text">
					Тевень содыця специалисттнэ - предприятиянть вандынь чизэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/mastumaren-dy-kstyen-shka" class="sprocket-headlines-text">
					Мастумарень ды кстыень шка…				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/elniken-rajonon-eritsyatnen-sodavtyz-pensiyan-od-sistemant-marto" class="sprocket-headlines-text">
					Ельникень райононь эрицятнень содавтызь пенсиянь од системанть марто				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/teshkstavs-rasken-vejsendyavoman-chis" class="sprocket-headlines-text">
					Тешкставсь Раськень вейсэндявомань чись 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/bibliotekas-te-tarka-kov-uli-mel-velyavtoms-ods" class="sprocket-headlines-text">
					«Библиотекась – те тарка,  ков ули мель велявтомс одс»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/vesemes-teevi-lomantnen-eryamost-parolgavtomga" class="sprocket-headlines-text">
					Весемесь тееви ломантнень эрямост паролгавтомга				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/sport/syatkos-kirvazti-sedejtnen-dy-kazi-iznyamon-kenyarks" class="sprocket-headlines-text">
					"Сяткось" кирвазти седейтнень ды кази изнямонь кеняркс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sodaviks-uchjonoj-zhurnalist-raskent-kise-melyavtytsya" class="sprocket-headlines-text">
					Содавикс учёной, журналист, раськенть кисэ мелявтыця				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/dmitrij-igushkin-vesement-tejtyano-lomantnen-lezes" class="sprocket-headlines-text">
					Дмитрий Игушкин: «Весементь тейтяно ломантнень лезэс»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/emezhtnen-vanstomas-pryavt-tev" class="sprocket-headlines-text">
					Эмежтнень ванстомась – прявт тев 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/tsel-ikelev" class="sprocket-headlines-text">
					ЦЕЛЬ, ИКЕЛЕВ!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/erzyan-vajgel" class="sprocket-headlines-text">
					Эрзянь вайгель				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/pozdorovt-setmechin-vanstytsyatnenen" class="sprocket-headlines-text">
					Поздоровт сэтьмечинь ванстыцятненень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/vadrya-ekspertes-tonavtni-vese-eryamonzo-pert" class="sprocket-headlines-text">
					«ВАДРЯ ЭКСПЕРТЭСЬ ТОНАВТНИ ВЕСЕ ЭРЯМОНЗО ПЕРТЬ»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/protasova-veles-isyak-dy-techi" class="sprocket-headlines-text">
					Протасова велесь: исяк ды течи				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/shumbrat-mordoviya-moksha-leent-chireste-sura-leent-vids" class="sprocket-headlines-text">
					«Шумбрат, Мордовия, Мокша леенть чирестэ Сура леенть видьс» 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/pras-shka-vikshnemanten" class="sprocket-headlines-text">
					"Прась шка викшнемантень"				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/pilezelen-syrnen-vajgel" class="sprocket-headlines-text">
					Пилезелень сырнень вайгель 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/kov-sede-lamo-paro-teyat-lomantnenen-tov-sede-vadrya-karmi-estetkak" class="sprocket-headlines-text">
					«КОВ СЕДЕ ЛАМО ПАРО ТЕЯТ ЛОМАНТНЕНЕНЬ, ТОВ СЕДЕ ВАДРЯ КАРМИ ЭСТЕТЬКАК»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/erzyan-svadbas-moskovsol" class="sprocket-headlines-text">
					Эрзянь свадьбась Московсоль				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/mikhail-devyatkin-kizna-tevtne-zyardoyak-a-mashtyt" class="sprocket-headlines-text">
					Михаил Девяткин:  «Кизна тевтне  зярдояк а маштыть»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/avas-eryamon-maksytsya-ejden-tritsya" class="sprocket-headlines-text">
					Авась – эрямонь максыця, эйдень триця! 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/morytsyas-marina-devyatova-kudos-mon-turtov-keksheman-dy-ojmseman-tarkine" class="sprocket-headlines-text">
					Морыцясь Марина Девятова: «Кудось монь туртов – кекшемань ды оймсемань таркине» 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/sport/od-lomantnen-yutkso-figurnoj-kiryakstneman-koryas-pelkstamos" class="sprocket-headlines-text">
					Од ломантнень ютксо фигурной кирякстнемань коряс пелькстамось				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/poksh-vastovoma-otyazhbuese" class="sprocket-headlines-text">
					Покш вастовома Отяжбуесэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/shumbrat-mordoviya" class="sprocket-headlines-text">
					«Шумбрат, Мордовия!»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/lamzur-ansamblyas-teshkstyze-chachoma-chinze" class="sprocket-headlines-text">
					"Ламзурь" ансамблясь тешкстызе чачома чинзэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/jovkson-shka" class="sprocket-headlines-text">
					Ёвксонь шка				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/lyubavas-velent-kashtanchize" class="sprocket-headlines-text">
					«ЛЮБАВАСЬ» – ВЕЛЕНТЬ КАШТАНЧИЗЭ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/istyat-vastovomatne-kandyt-leze" class="sprocket-headlines-text">
					Истят вастовоматне кандыть лезэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/shkinemasost-erzyan-dy-mokshon-kezeren-morotne" class="sprocket-headlines-text">
					Шкинемасост эрзянь ды мокшонь кезэрень моротне 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/liss-erzyan-dy-mokshon-muzykan-kojtnede-poksh-kniga" class="sprocket-headlines-text">
					Лиссь эрзянь ды мокшонь музыкань койтнеде покш книга				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/natalya-ponetajkina-shachumarinant-mazylgavtyya-mons" class="sprocket-headlines-text">
					Наталья Понетайкина: «Шачумаринанть   мазылгавтыя монсь!»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/tatyana-chekushova-knigas-valdo-valma-konan-pachk-sede-shozhdasto-neyavi-vide-kis" class="sprocket-headlines-text">
					Татьяна Чекушова: «КНИГАСЬ – ВАЛДО ВАЛЬМА, КОНАНЬ ПАЧК СЕДЕ ШОЖДАСТО НЕЯВИ ВИДЕ КИСЬ»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/shumbrat-mordoviyas-ketsyavty-vanytsyatnen" class="sprocket-headlines-text">
					«ШУМБРАТ, МОРДОВИЯСЬ!» кецявты ваныцятнень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/mvd-n-kollegiya" class="sprocket-headlines-text">
					МВД-нь коллегия				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/parakina-velese-pryadovoma-langso-kuluran-kudont-odkstomtomazo" class="sprocket-headlines-text">
					ПАРАКИНА ВЕЛЕСЭ ПРЯДОВОМА ЛАНГСО КУЛЬТУРАНЬ КУДОНТЬ ОДКСТОМТОМАЗО				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/kadyk-karmit-sedeyak-lamo-od-putovkst" class="sprocket-headlines-text">
					Кадык кармить седеяк ламо од путовкст				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/aleksandr-guryanov-minek-velenek-eri" class="sprocket-headlines-text">
					Александр Гурьянов: «Минек веленек эри» 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/permezes-uchi-od-eritsyat" class="sprocket-headlines-text">
					Пермезесь учи од эрицят				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/es-tevem-a-polavtsa-kodamoyak-liyant-langs" class="sprocket-headlines-text">
					Эсь тевем а полавтса кодамояк лиянть лангс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ushodovs-sekhte-paro-knigan-koryas-pelkstamo-2" class="sprocket-headlines-text">
					Ушодовсь сехте паро книгань коряс пелькстамо 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/kodat-lemt-maksnest-ansyak-chachoz-ejkakshtnenen-sedikele" class="sprocket-headlines-text">
					КОДАТ ЛЕМТЬ МАКСНЕСТЬ АНСЯК ЧАЧОЗЬ ЭЙКАКШТНЕНЕНЬ СЕДИКЕЛЕ 				</a>
			</span>
</li>
		</ul>
				<div class="sprocket-headlines-navigation">
			<span class="arrow next" data-headlines-next><span>&rsaquo;</span></span>
			<span class="arrow prev" data-headlines-previous><span>&lsaquo;</span></span>
		</div>
			</div>
</div>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </section>
                
                                
    
    
                <section id="g-container-main" class="g-wrapper section-horizontal-paddings">
                            <div class="g-grid">                        

        <div class="g-block size-75">
             <main id="g-main">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-system-messages">
                                            
            
    </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			ЭРЗЯНЬ АВАТНЕ НОЛДАСТЬ МОРОНЬ ДИСК ДЫ ТЕЙСТЬ КЛИП!		</h2>
							</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Подробности							</dt>

			
			
										<dd class="category-name">
																		Категория: <a href="/kultura" itemprop="genre">Культура</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2020-08-20T07:10:19+00:00" itemprop="datePublished">
					Опубликовано: 20 августа 2020				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
							<div class="pull-left item-image"> <img
			src="https://sun9-35.userapi.com/8Mj7bR1sRWJoWqVJSKK5GDEdgrDas6IURDVT_w/TwgU5pjRBUA.jpg" alt="" itemprop="image"/> </div>
			<div itemprop="articleBody">
		<p>Покш Березникбуень «Парынза» ансамблясь нолдась «Вай» лементь ало моро марто диск. Те покш тевесь топавтовсь «Идемс ды ванстомс» проектэнть вельде – устно-поэтической творчествань цифровизациясь (Президентэнь Грантонь фондось).</p>
 
<p><br /><br />Дискесь а микшневи. Сонзэ кармить ансяк явшеме ды каземе. Саемга, «Дом традиций» музейно-культурной центрасо инжекс улемстэ эрьвантень казить. Альбомонть кучсызь республикань велетнева, школатнева. Теде башка, лия ёнксонь эрзянь ды мокшонь национально-культурной автономиятненень. Тосо пек кецнить моротненень.<br />«Вай» морамонь альбомонтень совасть 23 эрзянь кезэрень морот, урнемат ды лайшемат, частушкат, зярыя рузонь мороткак. Кой-кона моротне акапельной лувсо, лиятне – неень шкань аранжировка марто. Неть моротнень морасть минек покштятне-бабатне, сынь ютасть эйкакшост ды нуцькаст туртов.<br /><br />Те проектэнть лангсо важодсть зярыя ломанть. Авторось-пурныцясь: Е.Е.Ледяйкин. Морыцятне: П.И.Тюрькина, В.А.Тюрькина, Н.А.Рузанкина, Е.Г.Ледяйкина, З.А.Панькина. Истямо паро кулянтень кецнить веленек. Мезть кортамс, неень шкане стака нолдамс диск. А уш велень морыцятнень морост нолдамс – дивань тев.<br /><br />Эрзянь аватне ды сынст лездыцяст сёрмадсть «Тусь авинесь» моронть лангс видеоклип. Морось седе, кода тейтерь-авась тусь лугава якамо ды мусь эйкакш. Кандызе кудов. Мирдесь мольсь базаров, рамась налкшкеть. Налкшкетнень гайгемась сыргозтизе веленть, бабинетне моразевсть, атятне тусть киштеме. Видеоклипсэнть неявить Парынзэлень мазый ды содавикс таркатне: «Ашо лисьма» этнопаркось, Русяй латкось, Культурань кудось, велень эрькесь, «Дом традиций» музеесь.</p>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Чачома чи марто!" aria-label="Следующий материал: Чачома чи марто!" href="/kultura/chachoma-chi-marto-3" rel="next">
			<span aria-hidden="true">Вперёд</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div></div></div>
    
            
    </div>
        </div>
            </div>
            
    </main>
        </div>
                    

        <div class="g-block size-25">
             <aside id="g-aside">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Лента новостей</h3>
						<div class="sprocket-lists-portrait" data-lists="94">
	<ul class="sprocket-lists-portrait-container" data-lists-items>
		<li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="/images/nacproekty-1024x608.jpg" class="sprocket-lists-portrait-image" alt="Теньгушевский район: благоустраиваются дворы в райцентре " />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/natsionalnye-proekty/tengushevskij-rajon-blagoustraivayutsya-dvory-v-rajtsentre">			Теньгушевский район: благоустраиваются дворы в райцентре 		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://sun9-35.userapi.com/8Mj7bR1sRWJoWqVJSKK5GDEdgrDas6IURDVT_w/TwgU5pjRBUA.jpg" class="sprocket-lists-portrait-image" alt="ЭРЗЯНЬ АВАТНЕ НОЛДАСТЬ МОРОНЬ ДИСК ДЫ ТЕЙСТЬ КЛИП!" />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/kultura/erzyan-avatne-noldast-moron-disk-dy-tejst-klip">			ЭРЗЯНЬ АВАТНЕ НОЛДАСТЬ МОРОНЬ ДИСК ДЫ ТЕЙСТЬ КЛИП!		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://sun9-45.userapi.com/MpnvT853hXHcNeVtbSWANqTcdS3Vcqkipy6yuA/nUzI4z5LHu4.jpg" class="sprocket-lists-portrait-image" alt="СВАЛ МЕЛЬСЭНЗЭ ФИЗКУЛЬТУРАСЬ ДЫ СПОРТОСЬ" />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/sport/sval-melsenze-fizkulturas-dy-sportos">			СВАЛ МЕЛЬСЭНЗЭ ФИЗКУЛЬТУРАСЬ ДЫ СПОРТОСЬ		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://mail.yandex.ru/message_part/%D0%B0%D1%82%D0%BA+1.JPG?_uid=34465484&name=%D0%B0%D1%82%D0%BA+1.JPG&hid=1.2&ids=173388585653770726&no_disposition=y&exif_rotate=y" class="sprocket-lists-portrait-image" alt="Глава Мордовии Владимир Волков провел заседание Антитеррористической комиссии и Оперативного штаба" />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/politika/glava-mordovii-vladimir-volkov-provel-zasedanie-antiterroristicheskoj-komissii-i-operativnogo-shtaba">			Глава Мордовии Владимир Волков провел заседание Антитеррористической комиссии и Оперативного штаба		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/politika/navesti-poryadok-v-golovakh-pochemu-ekologiya-stanovitsya-temoj-nomer-odin">			Навести порядок в головах: почему экология становится темой номер один?		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="/images/nacproekty-1024x608.jpg" class="sprocket-lists-portrait-image" alt="Национальный проект «Демография». Региональный проект «Разработка и реализация программы системной поддержки  и повышения  качества жизни граждан старшего поколения (Старшее поколение)» " />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/natsionalnye-proekty/natsionalnyj-proekt-demografiya-regionalnyj-proekt-razrabotka-i-realizatsiya-programmy-sistemnoj-podderzhki-i-povysheniya-kachestva-zhizni-grazhdan-starshego-pokoleniya-starshee-pokolenie">			Национальный проект «Демография». Региональный проект «Разработка и реализация программы системной поддержки  и повышения  качества жизни граждан старшего поколения (Старшее поколение)» 		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="/images/nacproekty-1024x608.jpg" class="sprocket-lists-portrait-image" alt="Дубенский район: обновляется материально-техническая база школ " />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/natsionalnye-proekty/dubenskij-rajon-obnovlyaetsya-materialno-tekhnicheskaya-baza-shkol">			Дубенский район: обновляется материально-техническая база школ 		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://mail.yandex.ru/message_part/%D0%B2%D0%BA%D1%81+1.JPG?_uid=34465484&name=%D0%B2%D0%BA%D1%81+1.JPG&hid=1.2&ids=173388585653770719&no_disposition=y&exif_rotate=y" class="sprocket-lists-portrait-image" alt="Глава Мордовии Владимир Волков: «Этот учебный год – особенный»" />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/politika/pravitelstvo-rm/glava-mordovii-vladimir-volkov-etot-uchebnyj-god-osobennyj">			Глава Мордовии Владимир Волков: «Этот учебный год – особенный»		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/natsionalnye-proekty/natsionalnyj-proekt-ekologiya-regionalnyj-proekt-chistaya-strana-2">			Национальный проект «Экология». Региональный проект «Чистая страна» 		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/politika/v-kovylkinskom-rajone-sostoyalas-patrioticheskaya-aktsiya-po-uborke-pamyatnika-pavshim-voinam">			 В Ковылкинском районе состоялась патриотическая акция по уборке памятника павшим воинам		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li>	</ul>
	<div class="sprocket-lists-portrait-nav">
		<div class="sprocket-lists-portrait-pagination-hidden">
			<ul>
									    	<li class="active" data-lists-page="1"><span>1</span></li>
						</ul>
		</div>
		<div class="spinner"></div>
			</div>
</div>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </aside>
        </div>
            </div>
    
    </section>
    
                    
                <section id="g-bottom" class="section-horizontal-paddings">
                                        <div class="g-grid">                        

        <div class="g-block size-49">
             <div id="custom-3991-particle" class="g-content g-particle">            <h2 class="zm-widget-title">О ГАЗЕТЕ "ЭРЗЯНЬ ПРАВДА"</h2>
<p>Газета Эрзянь правда в настоящее время издается один раз в неделю на 16 страницах, четыре из них в цвете. Газета широко отражает вопросы общественно-политической, социально-экономической, культурной и духовной жизни республики, публикует международную информацию. «Эрзянь правда» распространяется в Оренбургской, Пензенской, Самарской, Ульяновской, Нижегородской областях, в республиках Татарстан, Чувашия, Башкортостан. Вместе с тем, для эрзян России вот уже не один год успешно функционирует электронная версия газеты, которую можно в настоящее время читать в Интернете. В этом большая заслуга всего редакционного коллектива газеты «Эрзянь правда».</p>
            </div>
        </div>
                    

        <div class="g-block size-26">
             <div id="social-9285-particle" class="g-content g-particle">            <h2 class="g-title">Социальные сети</h2>    <div class="g-social social">
                                            <a href="https://vk.com/club64888324" title="&quot;Эрзянь правда&quot; Вконтакте" aria-label="&quot;Эрзянь правда&quot; Вконтакте">
                <span class="fa fa-vk"></span>                <span class="g-social-text">&quot;Эрзянь правда&quot; Вконтакте</span>            </a>
                                            <a href="https://ok.ru/gazetaerzy" title="&quot;Эрзянь правда&quot; в Одноклассниках" aria-label="&quot;Эрзянь правда&quot; в Одноклассниках">
                <span class="fa fa-odnoklassniki-square"></span>                <span class="g-social-text">&quot;Эрзянь правда&quot; в Одноклассниках</span>            </a>
            </div>
            </div>
        </div>
                    

        <div class="g-block size-25">
             <div id="custom-5634-particle" class="g-content g-particle">            <h2 class="h6 zm-widget-title uppercase text-white mb-30">Популярные категории</h2>
<div class="zm-category-widget zm-category-1">
  <ul>
    <li><a href="#">Общество</a></li>
    <li><a href="#">Политика</a></li>
    <li><a href="#">Спорт</a></li>
    <li><a href="#">Культура</a></li>
    <li><a href="#">Образование</a></li>
  </ul>
</div>
            </div>
        </div>
            </div>
            
    </section>
                    
                <footer id="g-footer" class="section-horizontal-paddings">
                                        <div class="g-grid">                        

        <div class="g-block size-51 copyright">
             <div id="copyright-2850-particle" class="g-content g-particle">            &copy;
        2020
    "Эрзянь правда". Все права защищены.
            </div>
        </div>
                    

        <div class="g-block size-49 align-right copyright">
             <div id="horizontalmenu-2948-particle" class="g-content g-particle">            <ul class="g-horizontalmenu copyright-bottom">

                    <li>
                <a target="_blank" href="/" title="Главная">Главная</a>
            </li>
                    <li>
                <a target="_blank" href="/contact" title="О газете">О газете</a>
            </li>
                    <li>
                <a target="_blank" href="/contact" title="Контакты">Контакты</a>
            </li>
        
    </ul>
            </div>
        </div>
            </div>
            
    </footer>
            
                        

        </div>
                    

                        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
    <script type="text/javascript" src="/templates/jl_zmagazine/custom/js/jquery.sticky.js"></script>
    <script type="text/javascript">
  jQuery( document ).ready(function( $ ) {
    $("#g-navigation").sticky({ topSpacing :0,zIndex: 999  });
  });
  </script>
    <script type="text/javascript">
  jQuery(function($) {
    var a = document.createElement('a');
    a.className += 'back-to-top';
    a.title = 'Back to top';
    a.innerHTML = '<i class="fa fa-angle-up"> ';

    document.getElementsByTagName('body')[0].appendChild(a);
      if ($('.back-to-top').length) {
          var scrollTrigger = 100, // px
              backToTop = function() {
                  var scrollTop = $(window).scrollTop();
                  if (scrollTop > scrollTrigger) {
                      $('.back-to-top').removeClass('backHide');
                  } else {
                      $('.back-to-top').addClass('backHide');
                  }
              };
          backToTop();
          $(window).on('scroll', function() {
              backToTop();
          });
          $('.back-to-top').on('click', function(e) {
              e.preventDefault();
              $('html,body').animate({
                  scrollTop: 0
              }, 700);
          });
      }
    });
  </script>
    

    

        
    </body>
</html>
