<!DOCTYPE html>
<html lang="ru-RU" dir="ltr">
        <head>
    
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        

                <link rel="icon" type="image/x-icon" href="/templates/jl_zmagazine/custom/images/favicon.ico" />
        
            
    <meta charset="utf-8" />
	<base href="http://www.erziapr.ru/kultura/a-stuvtoviks-festival" />
	<meta name="author" content="erzia" />
	<meta name="generator" content="Joomla! - Open Source Content Management - Version 3.9.13" />
	<title>А стувтовикс фестиваль - Эрзянь правда, газета Саранска</title>
	<link href="http://www.erziapr.ru/component/search/?Itemid=257&amp;layout=blog&amp;catid=14&amp;id=188&amp;format=opensearch" rel="search" title="Искать Эрзянь правда, газета Саранска" type="application/opensearchdescription+xml" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/plugins/system/jce/css/content.css?6449a1b9b2e738e9603127e7ff3e1b30" rel="stylesheet" />
	<link href="/templates/jl_zmagazine/roksprocket/layouts/headlines/themes/default/headlines.css" rel="stylesheet" />
	<link href="/templates/jl_zmagazine/roksprocket/layouts/lists/themes/portrait/portrait.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/jl_zmagazine/custom/css-compiled/zmagazine_15.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/templates/jl_zmagazine/custom/css-compiled/zmagazine-joomla_15.css" rel="stylesheet" />
	<link href="/templates/jl_zmagazine/custom/css-compiled/custom_15.css" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"80d56ed410e549b50b2ba96d1ce620ac","system.paths":{"root":"","base":""}}</script>
	<script src="/media/jui/js/jquery.min.js?6449a1b9b2e738e9603127e7ff3e1b30"></script>
	<script src="/media/jui/js/jquery-noconflict.js?6449a1b9b2e738e9603127e7ff3e1b30"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?6449a1b9b2e738e9603127e7ff3e1b30"></script>
	<script src="/media/jui/js/bootstrap.min.js?6449a1b9b2e738e9603127e7ff3e1b30"></script>
	<script src="/media/system/js/caption.js?6449a1b9b2e738e9603127e7ff3e1b30"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?6449a1b9b2e738e9603127e7ff3e1b30"></script><![endif]-->
	<script src="/media/system/js/mootools-core.js?6449a1b9b2e738e9603127e7ff3e1b30"></script>
	<script src="/media/system/js/core.js?6449a1b9b2e738e9603127e7ff3e1b30"></script>
	<script src="/components/com_roksprocket/assets/js/mootools-mobile.js"></script>
	<script src="/components/com_roksprocket/assets/js/rokmediaqueries.js"></script>
	<script src="/components/com_roksprocket/assets/js/roksprocket.js"></script>
	<script src="/templates/jl_zmagazine/roksprocket/layouts/headlines/themes/default/headlines.js"></script>
	<script src="/components/com_roksprocket/assets/js/roksprocket.request.js"></script>
	<script src="/templates/jl_zmagazine/roksprocket/layouts/lists/assets/js/lists.js"></script>
	<script src="/templates/jl_zmagazine/roksprocket/layouts/lists/themes/portrait/portrait.js"></script>
	<script src="/templates/jl_zmagazine/custom/js/theme.js"></script>
	<script>
jQuery(function($){ initTooltips(); $("body").on("subform-row-add", initTooltips); function initTooltips (event, container) { container = container || document;$(container).find(".hasTooltip").tooltip({"html": true,"container": "body"});} });jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});if (typeof RokSprocket == 'undefined') RokSprocket = {};
Object.merge(RokSprocket, {
	SiteURL: 'http://www.erziapr.ru/',
	CurrentURL: 'http://www.erziapr.ru/',
	AjaxURL: 'http://www.erziapr.ru/index.php?option=com_roksprocket&amp;task=ajax&amp;format=raw&amp;ItemId=257'
});
window.addEvent('domready', function(){
		RokSprocket.instances.headlines = new RokSprocket.Headlines();
});
window.addEvent('domready', function(){
	RokSprocket.instances.headlines.attach(90, '{"accordion":1,"autoplay":"1","delay":"5"}');
});
window.addEvent('load', function(){
   var overridden = false;
   if (!overridden && window.G5 && window.G5.offcanvas){
       var mod = document.getElement('[data-headlines="90"]');
       mod.addEvents({
           touchstart: function(){ window.G5.offcanvas.detach(); },
           touchend: function(){ window.G5.offcanvas.attach(); }
       });
       overridden = true;
   };
});
window.addEvent('domready', function(){
		RokSprocket.instances.lists = new RokSprocket.Lists();
});
window.addEvent('domready', function(){
	RokSprocket.instances.lists.attach(94, '{"accordion":"0","autoplay":"0","delay":"5"}');
});
window.addEvent('load', function(){
   var overridden = false;
   if (!overridden && window.G5 && window.G5.offcanvas){
       var mod = document.getElement('[data-lists="94"]');
       mod.addEvents({
           touchstart: function(){ window.G5.offcanvas.detach(); },
           touchend: function(){ window.G5.offcanvas.attach(); }
       });
       overridden = true;
   };
});

	</script>

    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
                        
</head>

    <body class="gantry site com_content view-article layout-blog no-task dir-ltr itemid-257 outline-15 g-offcanvas-left g-3column-right g-style-preset1">
        
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="1" data-g-offcanvas-css3="1">
                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="mobile-menu-5439-particle" class="g-content g-particle">            <div id="g-mobilemenu-container" data-g-menu-breakpoint="51rem"></div>
            </div>
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" role="navigation" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>                        

                                
                <section id="g-top" class="section-horizontal-paddings" style="background-color&#x3A;&#x23;800000&#x3B;">
                                        <div class="g-grid">                        

        <div class="g-block size-57 top-menu hidden-phone">
             <div id="horizontalmenu-9055-particle" class="g-content g-particle">            <ul class="g-horizontalmenu ">

                    <li>
                <a target="_parent" href="/" title="Главная">Главная</a>
            </li>
                    <li>
                <a target="_parent" href="/contact" title="О газете">О газете</a>
            </li>
                    <li>
                <a target="_parent" href="/reklama-i-ob-yavleniya" title="Реклама и объявления">Реклама и объявления</a>
            </li>
                    <li>
                <a target="_parent" href="/contact" title="Контакты">Контакты</a>
            </li>
        
    </ul>
            </div>
        </div>
                    

        <div class="g-block size-28 align-right">
             <div id="social-9183-particle" class="g-content g-particle">            <div class="g-social social">
                                            <a href="https://vk.com/club64888324">
                <span class="fa fa-vk"></span>                <span class="g-social-text"></span>            </a>
                                            <a href="https://ok.ru/gazetaerzy">
                <span class="fa fa-odnoklassniki-square"></span>                <span class="g-social-text"></span>            </a>
            </div>
            </div>
        </div>
                    

        <div class="g-block size-15 align-right">
             <div id="date-8338-particle" class="g-content g-particle">            <div class="g-date">
        <span>Среда, декабря 25, 2019</span>
    </div>
            </div>
        </div>
            </div>
            
    </section>
                    
                <header id="g-header" class="section-horizontal-paddings">
                                        <div class="g-grid">                        

        <div class="g-block size-40">
             <div id="logo-7827-particle" class="g-content g-particle">            <a href="/" target="_self" title="Газета &quot;Эрзянь правда&quot;" aria-label="Газета &quot;Эрзянь правда&quot;" rel="home" >
                        <img src="/templates/jl_zmagazine/custom/images/logo_ERZ_2.png"  alt="Газета &quot;Эрзянь правда&quot;" />
            </a>
            </div>
        </div>
                    

        <div class="g-block size-60 custom-padding">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="search">
	<form action="/kultura" method="post" class="form-inline" role="search">
		<label for="mod-search-searchword95" class="element-invisible">Искать...</label> <input name="searchword" id="mod-search-searchword95" maxlength="200"  class="inputbox search-query input-medium" type="search" placeholder="Поиск..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="257" />
	</form>
</div>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </header>
                    
                <section id="g-navigation" class="section-horizontal-paddings" style="background-color&#x3A;&#x23;000080&#x3B;">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="menu-9138-particle" class="g-content g-particle">            <nav class="g-main-nav" data-g-hover-expand="true">
        <ul class="g-toplevel">
                                                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-101 g-standard  ">
            <a class="g-menu-item-container" href="/">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Главная</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-271 g-parent g-standard g-menu-item-link-parent ">
            <a class="g-menu-item-container" href="/obshchestvo">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Общество</span>
            
                    </span>
                    <span class="g-menu-parent-indicator" data-g-menuparent=""></span>                            </a>
                                                        <ul class="g-dropdown g-inactive g-fade g-dropdown-right">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                                            
        <li class="g-menu-item g-menu-item-type-component g-menu-item-272  ">
            <a class="g-menu-item-container" href="/obshchestvo/domashnee-khozyajstvo">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Домашнее хозяйство</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-273  ">
            <a class="g-menu-item-container" href="/obshchestvo/demografiya">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Демография</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-274  ">
            <a class="g-menu-item-container" href="/obshchestvo/religiya">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Религия</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-275  ">
            <a class="g-menu-item-container" href="/obshchestvo/dostupnoe-zhile">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Доступное жилье</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-276  ">
            <a class="g-menu-item-container" href="/obshchestvo/ikh-znaet-vsya-rosiiya">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Их знает вся Росиия</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-277  ">
            <a class="g-menu-item-container" href="/obshchestvo/literaturnaya-stranitsa">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Литературная страница</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-264  ">
            <a class="g-menu-item-container" href="/obshchestvo/sobytiya-nedeli">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">События недели</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-267 g-parent g-standard g-menu-item-link-parent ">
            <a class="g-menu-item-container" href="/politika">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Политика</span>
            
                    </span>
                    <span class="g-menu-parent-indicator" data-g-menuparent=""></span>                            </a>
                                                        <ul class="g-dropdown g-inactive g-fade g-dropdown-right">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                                            
        <li class="g-menu-item g-menu-item-type-component g-menu-item-268  ">
            <a class="g-menu-item-container" href="/politika/gosudarstvennoe-sobranie-rm">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Государственное Собрание РМ</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-270  ">
            <a class="g-menu-item-container" href="/politika/molodezhnaya-politika">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Молодежная политика</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-269  ">
            <a class="g-menu-item-container" href="/politika/pravitelstvo-rm">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Правительство РМ</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-258 g-standard  ">
            <a class="g-menu-item-container" href="/sport">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Спорт</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-256 g-standard  ">
            <a class="g-menu-item-container" href="/ekonomika">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Экономика</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-257 active g-standard  ">
            <a class="g-menu-item-container" href="/kultura">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Культура</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-259 g-standard  ">
            <a class="g-menu-item-container" href="/obrazovanie">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Образование</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-265 g-standard  ">
            <a class="g-menu-item-container" href="/zdorove">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Здоровье</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-117 g-standard  ">
            <a class="g-menu-item-container" href="/contact">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Контакты</span>
            
                    </span>
                                                </a>
                                </li>
    
    
        </ul>
    </nav>
            </div>
        </div>
            </div>
            
    </section>
                    
                <section id="g-breaking" class="section-horizontal-paddings">
                                        <div class="g-grid">                        

        <div class="g-block size-12 text-uppercase hidden-phone hidden-tablet">
             <div id="custom-4985-particle" class="g-content g-particle">            Важное
            </div>
        </div>
                    

        <div class="g-block size-88">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						 <div class="sprocket-headlines navigation-active animation-slideandfade" data-headlines="90">
	<div class="sprocket-headlines-container">
				<ul class="sprocket-headlines-list">
			<li>
	<span class="sprocket-headlines-item active" data-headlines-item>
						<a href="/obshchestvo/90-iese-a-vechki-ashteme-tevteme" class="sprocket-headlines-text">
					90 иесэ а вечки аштеме тевтеме				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/erzyan-pravdas-iznitsyatnen-yutkso" class="sprocket-headlines-text">
					«Эрзянь правдась» – изницятнень ютксо!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/kadyk-karmit-sedeyak-lamo-od-putovkst" class="sprocket-headlines-text">
					Кадык кармить седеяк ламо од путовкст				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/ejkakshpingent-nelgize-vojnas" class="sprocket-headlines-text">
					Эйкакшпингенть нельгизе войнась				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/umarinas-gajgi-vese-mastoronok-keles" class="sprocket-headlines-text">
					«Умаринась» гайги весе масторонок келес				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/erzyan-vajgel" class="sprocket-headlines-text">
					Эрзянь вайгель				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/sport/aljona-maskaeva-viev-obutsyas-lezdy-ten-iznyams" class="sprocket-headlines-text">
					Алёна Маскаева: «Виев обуцясь лезды тень изнямс!»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/lomantnede-melyavksont-vasentse-tarkas" class="sprocket-headlines-text">
					«Ломантнеде мелявксонть - васенце таркас»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/norovso-vasen-tarkas-aravtyt-eryamont-parolgavtomanzo" class="sprocket-headlines-text">
					"Норовсо" васень таркас аравтыть эрямонть паролгавтоманзо				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ejkakshtnen-turtov-od-knigat" class="sprocket-headlines-text">
					Эйкакштнень  туртов – од книгат				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/avas-eryamon-maksytsya-ejden-tritsya" class="sprocket-headlines-text">
					Авась – эрямонь максыця, эйдень триця! 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/sberbankos-kazi-kenyarks" class="sprocket-headlines-text">
					Сбербанкось кази кеняркс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ineshkipazont-pelde-kuchoz-poet" class="sprocket-headlines-text">
					 Инешкипазонть пельде кучозь поэт				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/nyakan-teatras-panzhinze-kenkshenze" class="sprocket-headlines-text">
					Някань театрась панжинзе кенкшензэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/es-tevem-a-polavtsa-kodamoyak-liyant-langs" class="sprocket-headlines-text">
					Эсь тевем а полавтса кодамояк лиянть лангс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/kenyarkschis-teshkstavs-kelejste" class="sprocket-headlines-text">
					Кенярксчись тешкставсь келейстэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/synst-lemtnen-ejse-istoriyan-eskelkstne" class="sprocket-headlines-text">
					Сынст лемтнень эйсэ историянь эскелькстнэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/vechkez-dy-sedejshkava-vazhodez-topavtovi-vesemes" class="sprocket-headlines-text">
					Вечкезь ды седейшкава важодезь топавтови весемесь				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/pingede-pinges-ton-festival-eryak" class="sprocket-headlines-text">
					Пингеде-пингес тон, фестиваль, эряк!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/vesemes-liss-teke-isyak" class="sprocket-headlines-text">
					Весемесь лиссь теке исяк...				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/itsyalon-syran-teitsya-predpriyatiyanten-90-iet" class="sprocket-headlines-text">
					Ицялонь сырань теиця предприятиянтень - 90 иеть				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/buti-a-ashtems-ve-tarkaso-seste-lamo-meze-teevi" class="sprocket-headlines-text">
					Бути а аштемс ве таркасо, сестэ ламо мезе тееви				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/buti-a-ashtems-ve-tarkaso-seste-lamo-meze-teevi-2" class="sprocket-headlines-text">
					«Бути а аштемс ве таркасо, сестэ ламо мезе тееви»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/literaturnaya-stranitsa/oshso-eryamon-vasentse-chit" class="sprocket-headlines-text">
					Ошсо эрямонь васенце чить				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/panzhovs-kevrungo" class="sprocket-headlines-text">
					Панжовсь кеврунго				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/vana-kin-langsto-saema-primer" class="sprocket-headlines-text">
					Вана кинь лангсто саема пример! 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/kazakovon-lemenze-ledstnemga" class="sprocket-headlines-text">
					Казаковонь лемензэ ледстнемга				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/inekuzhos-makss-tenek-pevteme-vij-dy-jozhomaryamot" class="sprocket-headlines-text">
					«ИНЕКУЖОСЬ МАКССЬ ТЕНЕК ПЕВТЕМЕ ВИЙ ДЫ ЁЖОМАРЯМОТ»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/teplichnojse-teshkstyz-kenyarkschist" class="sprocket-headlines-text">
					«Тепличнойсэ» тешкстызь кенярксчист				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/8-marta-velen-khozyajstvas-iznitsyatnen-yutkso" class="sprocket-headlines-text">
					«8 марта» велень хозяйствась – изницятнень ютксо				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/poksh-berezniken-dy-chaunzabuen-artisttne-kenyardovtst-kishtemasost-dy-moramosost" class="sprocket-headlines-text">
					ПОКШ БЕРЕЗНИКЕНЬ ДЫ ЧАУНЗАБУЕНЬ АРТИСТТНЭ КЕНЯРДОВТСТЬ КИШТЕМАСОСТ ДЫ МОРАМОСОСТ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/teshkstavs-rasken-vejsendyavoman-chis" class="sprocket-headlines-text">
					Тешкставсь Раськень вейсэндявомань чись 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/vese-eryamom-moro" class="sprocket-headlines-text">
					"Весе эрямом - моро"				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/pilezelen-syrnen-vajgel" class="sprocket-headlines-text">
					Пилезелень сырнень вайгель 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/25-iet-ve-tarkaso" class="sprocket-headlines-text">
					25 иеть - ве таркасо				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/koda-eri-erzyan-moros" class="sprocket-headlines-text">
					«Кода эри эрзянь морось?»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/erva-teves-eryaviks" class="sprocket-headlines-text">
					Эрьва тевесь эрявикс				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/ekonomika/teven-sodytsya-spetsialisttne-predpriyatiyant-vandyn-chize" class="sprocket-headlines-text">
					Тевень содыця специалисттнэ - предприятиянть вандынь чизэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/ejden-kuzhos-koda-lismapryas-kosto-ushodovi-erva-leent-chudemazo" class="sprocket-headlines-text">
					ЭЙДЕНЬ КУЖОСЬ, КОДА ЛИСЬМАПРЯСЬ, КОСТО УШОДОВИ ЭРЬВА ЛЕЕНТЬ ЧУДЕМАЗО 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/lamzur-ansamblyas-teshkstyze-chachoma-chinze" class="sprocket-headlines-text">
					"Ламзурь" ансамблясь тешкстызе чачома чинзэ				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/shumbrat-mordoviya" class="sprocket-headlines-text">
					«Шумбрат, Мордовия!»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/kuzma-abramovon-chachoma-chistenze-saez-105-ietnenen" class="sprocket-headlines-text">
					Кузьма Абрамовонь чачома чистэнзэ саезь 105 иетненень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/inekuzhos-vejsendinze-rossiyan-keles-eritsya-erzyatnen-dy-mokshotnen" class="sprocket-headlines-text">
					Инекужось вейсэндинзе Россиянь келес эриця эрзятнень ды мокшотнень 				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/a-stuvtoviks-festival" class="sprocket-headlines-text">
					А стувтовикс фестиваль				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/elniken-rajonon-eritsyatnen-sodavtyz-pensiyan-od-sistemant-marto" class="sprocket-headlines-text">
					Ельникень райононь эрицятнень содавтызь пенсиянь од системанть марто				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/literaturnaya-stranitsa/p-k-lyubaeven-chachoma-chiste-100-ietnenen" class="sprocket-headlines-text">
					П.К.Любаевень чачома чистэ 100 иетненень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/religiya/alkukson-gerojtne-dy-neen-shkan-ine-tevtne" class="sprocket-headlines-text">
					Алкуксонь геройтне ды неень шкань ине тевтне				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/ejkakshporan-medtanst" class="sprocket-headlines-text">
					Эйкакшпорань медьтансть				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/paro-tevtne-redyavikst" class="sprocket-headlines-text">
					Паро тевтне редявикст				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/shumbrat-mordoviyas-ketsyavty-vanytsyatnen" class="sprocket-headlines-text">
					«ШУМБРАТ, МОРДОВИЯСЬ!» кецявты ваныцятнень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/liss-erzyan-dy-mokshon-muzykan-kojtnede-poksh-kniga" class="sprocket-headlines-text">
					Лиссь эрзянь ды мокшонь музыкань койтнеде покш книга				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/vastomazonok-festival" class="sprocket-headlines-text">
					Вастомазонок, фестиваль!				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/meze-kadyn-mon-tezen" class="sprocket-headlines-text">
					«Мезе кадынь мон тезэнь…»				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/paro-eryamont-turtov-uli-vesemes" class="sprocket-headlines-text">
					 Паро эрямонть туртов ули весемесь  				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/sodyt-koda-ketsyavtoms-vanytsyatnen" class="sprocket-headlines-text">
					Содыть, кода кецявтомс ваныцятнень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/poksh-bereznikse-panzhovst-kulturan-tsentras-dy-teremok-ejden-kuzhos" class="sprocket-headlines-text">
					Покш Березниксэ панжовсть Культурань центрась ды "Теремок" эйдень кужось				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/pozdorovt-setmechin-vanstytsyatnenen" class="sprocket-headlines-text">
					Поздоровт сэтьмечинь ванстыцятненень				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/obshchestvo/sobytiya-nedeli/tese-vazhodit-keme-obutsya-marto-lomant" class="sprocket-headlines-text">
					Тесэ важодить кеме обуця марто ломанть				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/sedejshkavan-kontsert" class="sprocket-headlines-text">
					Седейшкавань концерт				</a>
			</span>
</li>
<li>
	<span class="sprocket-headlines-item" data-headlines-item>
						<a href="/kultura/vejke-vejken-marto-kortamos-kandy-leze" class="sprocket-headlines-text">
					Вейке-вейкень марто кортамось канды лезэ				</a>
			</span>
</li>
		</ul>
				<div class="sprocket-headlines-navigation">
			<span class="arrow next" data-headlines-next><span>&rsaquo;</span></span>
			<span class="arrow prev" data-headlines-previous><span>&lsaquo;</span></span>
		</div>
			</div>
</div>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </section>
                
                                
    
    
                <section id="g-container-main" class="g-wrapper section-horizontal-paddings">
                            <div class="g-grid">                        

        <div class="g-block size-75">
             <main id="g-main">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-system-messages">
                                            
            
    </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />
	
		
			<div class="page-header">
		<h2 itemprop="headline">
			А стувтовикс фестиваль		</h2>
							</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
									Подробности							</dt>

			
			
										<dd class="category-name">
																		Категория: <a href="/kultura" itemprop="genre">Культура</a>							</dd>			
			
										<dd class="published">
				<span class="icon-calendar" aria-hidden="true"></span>
				<time datetime="2019-12-25T10:36:24+00:00" itemprop="datePublished">
					Опубликовано: 25 декабря 2019				</time>
			</dd>			
		
					
			
						</dl>
	
	
		
							<div class="pull-left item-image"> <img
			src="https://sun9-10.userapi.com/c855028/v855028904/1b3089/qcgWCXYxaBQ.jpg" alt="" itemprop="image"/> </div>
			<div itemprop="articleBody">
		<div class="wall_post_text"><br /><br />Фестивальде мейле фестиваль. Минек республикасо меельце шкастонть сынь ютыть апак лотксе. Эзть кенере лепамомо кортамотне «Шумбрат, Мордовия!» фестивальденть, тесэ ушодовсь лия, «Вместе мы сможем больше» («Вейсэ минь тейтяно седе ламо») лем ало.</div>
 
<div class="wall_post_text">Эйзэнзэ шкинемасо эсест ёрокчист невтеме тердезельть пильгень-кедень, пилень-сельмень ды лия ормасо сэредиця ломантне.&nbsp;Истямо фестивалень ютавтомадо ушодксонть теизь Инвалидэнь Весероссиянь вейсэндявксонть марто Мордовия Республикань Раськень творчествань кудось. Тень коряс сёрмадозель проект, кона лиссь изницякс Россиянь Президентэнь фондонь пелькстамосонть. Тедеде истямо фестиваль Мордовиясо ютавтови омбоцеде. Эйсэнзэ пелькстамодо мелест ёвтызь 400 ламо ломанть. Саезельть сехте вадрятне, сеть, кить маштыть аволь ансяк морамо ды киштеме, кить невтизь ёрокчист валморонь сёрмадомасо, музыкальной инструментсэ седямосо ды лия тевсэ. Ды ванна сынь пурнавсть вейс ды невтсть пародояк паро концерт, конань кувать а стувтсызь сеть, кить сакшность сонзэ ваномо.<br /><br />«Вейсэ минь тейтяно седе ламо»<br /><br />«Шумбрат, Мордовия!» фестивальденть мейле ломантне, монень марявсь, сизесть моротнеде ды киштематнеде, стака ули одов таргамс кудостост, седеяк пек оймсемачистэ. Секс ульнесь пелема: концертэв, кона ульнесь ютазь субутасто Республикань Культурань кудосо ацамковонь 21-це чистэ, аламо кить сыть. Ды пек манявинь. Залось, козонь кельгить тёжадо ламо ломанть, пешксель тыц. Истя аволь свал эрси сестэяк, зярдо Мордовияв сакшныть покшонь покш ды содавикс артистт. Се концертсэнть жо морыцятне ды киштицятне ульнесть эсенек. Ды аволь истят, кить прядсть консерваторият-мезть. Ламотненень эйстэст эзь саво паро ладсо тонавтнемс школасояк. Тень теемс тенст эзь максо лавшо шумбрачист. Концертэсь анокстазель сеть ломантнень вийсэ, кинень сатотсь а шожда уцяска, се-тона тувталонь коряс теевсть инвалидэкс. Ушодозель сон пек мазыйстэ. Сценанть лангс теке нимилявнеть ливтязь ливтясть колоньгеменде ламо тейтерькинеть. Лангсост оршамотне цитнезь-цитнесть. Од артисткатне истя парсте серьгедизь А.Бочкановонь «Някат» моронть, секе шкастонть киштсть ды налксесть, истят путовкст аволь сеедьстэ неят театрасояк. Номерэсь анокстазель «СарГрад» вокально-хореографической студиясо (прявтось Н.Ямбушева).<br /><br />«Пазось макссь тенек сёлмот…»<br /><br />Видькстан, концертэнть ваномсто сеедьстэ эзть кирдеве сельведтне. Сень неезь, кода сценанть лангс вейке омбоце мельга лисить морыцятне ды киштицятне. Вана яволявтызь Игорь Исайкинэньлемензэ. Сон – овсе од цёра. Ливтизь коляскасо. Седеесь кирьмицяви истят ломантнень лангс ванозь. Ды сеске полавтовить потсо ёжомарямотне, зярдо марясак Игорень вайгелензэ. Мезе лангскак апак вано, цёрась а максы пря. Сон эри эрьва чинь вешнемасо ды кемемасо. Сёрмады валморот, конатнесэ панжи оймензэ. «Мон арсинь, ёман. Туян ды а велявтан. Но седейсэнь кирвазсь тол, ды мон вельминь одов. Пазось макссь тенек сёлмот. Тонавтнеде ливтнеме». Неть валтнэ седе а ков парсте невтить сонзэ виев обуцянть. Паро улевель сонзэ пельде тонавтнемс лия од ломантненень, сехте пек сетненень, кить стяко ёмавтнить шумбрачист наркотикень варчнезь, ваявтыть пряст, «гуень ведтенть» симезь.<br />Мезе лангскак апак вано, цидярдомс, а максомс пря – тенень терди Олеся Аржакаеваяк (Саран ош). Однэ, рунгозо виде килейне, вайгелезэ – цёковонь. Нурька ожа платиясо. Эзь карма кекшеме кенерепакарь видьга керязь кедензэ. Тень лангс кияк эзь ванояк. Весе кунсолость, кода сон морась содавикс морыцянть А.Бочкановонь марто. Ды пандсть тенст виев цяпамосо.<br /><br />Морось – ормаменькс<br /><br />Седейшкава ды цяпазь ваныцятне вастасть ды ильтясть лия артисттнэньгак. А.Гагарин (Ташто Шайговасто), И.Губанищева (Покш Березникстэ), А.Елистратов (Кочкурбуестэ), А.Котышев (Теньгушевасто), Д.Фёдоров (Ялгасто), Е.Ягодина (Лямбирьстэ), М.Васькин (Торбеевасто), К.Пьянзова (Ельникстэ), Е.Ковалева (Ицялбуестэ), С.Лисенкова (Покш Игнатовасто), Е.Литяйкина (Кочкурбуестэ), Е.Бабенко (Темниковасто), В.Чеколаева (Ковылкинасто), О.Галкина (Саран ошсто), А.Когай (Чаунзасто), Н.Шилов (Отяжбуестэ), Н.Мартынов (Инсарсто), В.Грунюшкин (Орданьбуестэ) ды лият. Эрьвась морамсто путсь весе седей лембензэ ды те лембесь валовсь ваныцятнень оймескак. «Мизолдт» – истямо лемезэль моронть, конань серьгедизь Дмитрий ды Анна Фадейкинтнэ. Димань мон мария аволь васенцеде. Содынь: сон – эрзянь цёра, чачсь Дубенкабуесэ. Таго зяро шка морсесь «Луч» ДК-со. Мейсэяк эзь явово лия морыцятнень эйстэ. Ков кучилизь, тов сыргиль апак покшкавтне. Секс аволь сеске карминь содамо: Дима майси сельмень ормасо ды пек беряньстэ неи. Тень лангс апак вано сон мусь вечкевикс тев ды топавты эйсэнзэ мелень ды оймень путозь. Морось сонзэ, кода нинзэ Анянь туртовгак – ормаменькс.<br /><br />Морось кармась свалшкань ялгакс А.Горлышкинэнь туртовгак. Сон овсе одсто лоткась неемеде. Те эзизе правто пильге лангсто. Теньсэ лездась тензэ морось, конань марто сон яки эрьва кува. Моронь вечкеме тонавты одтнэньгак. Вейкесь эйстэст – Людмила Бормотина. Тейтернесь сэреди стака ормасо. А стякшны пильге лангс. Морамо тевеськак тензэ саеви а шождасто. Ялатеке снартни таргсеме вайгелензэ. А.Горлышкин марто кавонест морызь «Расскажи Снегурочка» моронть ды кармавтызь цяпамо весе залонть.<br /><br />«Томбазь седейтне» эзизь нолда кедест<br /><br />Моротнень полавтсть киштематне. Вана лиссть зярыя ават ды колмо цёрат. Те – «Вдохновение» ансамблясто киштицятне. Ютксост В.Пескова ды О.Лисицына. Васня кияк эзь чарькоде, сынь уш аволь одт. Тень лангс апак вано, киштсть одтнэде а седе беряньстэ.<br />Ваныцятнень сантнэва вересь седеяк лаказевсь, зярдо лиссть Дарья Швечкова ды Краснослободскоень ламо профилень лицейсэ тонавтницятне. «Венский вальс» музыканть коряс велямосост, марявсь, кармавтсть ливчакавтомо озадо аштицятнень рунгосткак.<br />Апак дива ды апак вайксне аволь ваново «Бродвейский джаз» киштемаськак. Зярыя тейтернеть аволь киштсть, теке коцт ланга горниповт викшнесть. Косояк апак манчеве ды мазый викшневксэнть апак кола. Киштицятне – Саранскоень школасто-интернатсто беряньстэ мариця эйкакшт. Шкинемань куронть лемезэ: «Непоседы». Сонзэ прявтось Лариса Тараканова. Кода сон маштсь тонавтомс истя киштеме амариця эйкакштнень? – те кевкстемась нейгак чары превсэнь.<br />А кода а шнамс «Танго разбитых сердец» номерэнтькак. Сергей Атемасов морась моронть эйсэ ды кедьсэ-сурсо невтнесь, мезде морави моросонть. Секе шкастонть Ирина Сачкова марто киштсть танго. Се шкастонть сынь эсь пряст эзть маря «томбазь седей» ломанекс. Сынь уцяскавт. Истямокс сынст теи вечкемась, конань седейсэст сыремтить киштематне.<br /><br />Уцяскась – те вечкемань тол, кона палы эрьвань седейсэ<br />«Уцяскась – те вечкемань тол, кона палы эрьвань седейсэ», – морави моросонть, конань эйсэ прядозель концертэсь (морыцятне М.Катаева ды И.Бояркин (Дубенкабуе). Эрямсто мезть ансяк а эрсить. Вармат-даволт, пиземеть-цярахмант, ризкст-мелявкст, ормат-тармот. Секс эряви улемс анококс весе тень цидярдомо. Тенень лездыть истят вастовоматнеяк, кодамо ульнесь «Вейсэ минь тейтяно седе ламо» фестивалень шкастонть. Эрявсь неемс, кода валдомгадсть весень чамаст ды цитнезевсть сельмест, зярдо весе вейсэ лиссть сцена лангс ды зярдо сынст туртов кармасть явшеме казнеть. Те тевенть топавтомо тердезель Мордовия Республикань Культурань, национальной политикань ды архивень тевень министрань тевтнень топавтыцясь С.Н.Баулина. Светлана Никитовна ёвтась седейстэ молиця валт весенень, кить анокстызь а ёвтавияк кодамо лембе ды седеень токиця концертэнть, тердинзе весень седе товгак каземс паро тевть ды вечкема вакссонок эриця малавикстнэнь, роднятнень-раськетнень, ялгатнень-оятнень туртов. Сестэ эрямонок карми седеяк мазый, шожда ды уцяскав.<br /><br />Раиса Щанкина<br />Фототне Эдуард Ретунскиень</div>
<div class="page_post_sized_thumbs  clear_fix"><a class="page_post_thumb_wrap image_cover  page_post_thumb_last_row fl_l" onclick="return showPhoto('-64888324_457244439', 'wall-64888324_2945', {&quot;temp&quot;:{&quot;x&quot;:&quot;https:\/\/sun9-18.userapi.com\/c855028\/v855028904\/1b307c\/wARQh26z8sM.jpg&quot;,&quot;y&quot;:&quot;https:\/\/sun9-55.userapi.com\/c855028\/v855028904\/1b307d\/vUg1ULxwb88.jpg&quot;,&quot;z&quot;:&quot;https:\/\/sun9-35.userapi.com\/c855028\/v855028904\/1b307e\/qyvSHTFlZtY.jpg&quot;,&quot;w&quot;:&quot;https:\/\/sun9-27.userapi.com\/c855028\/v855028904\/1b307f\/HdbsSrWQsSk.jpg&quot;,&quot;x_&quot;:[&quot;c855028\/v855028904\/1b307c\/wARQh26z8sM&quot;,299,604],&quot;y_&quot;:[&quot;https:\/\/sun9-55.userapi.com\/c855028\/v855028904\/1b307d\/vUg1ULxwb88&quot;,400,807],&quot;z_&quot;:[&quot;https:\/\/sun9-35.userapi.com\/c855028\/v855028904\/1b307e\/qyvSHTFlZtY&quot;,535,1080],&quot;w_&quot;:[&quot;https:\/\/sun9-27.userapi.com\/c855028\/v855028904\/1b307f\/HdbsSrWQsSk&quot;,1070,2160],&quot;base&quot;:&quot;https:\/\/sun9-18.userapi.com\/&quot;},&quot;queue&quot;:1}, event)" sun9-54="">https://sun9-54.userapi.com/c855028/v855028904/1b3081/2LSgGimylvM.jpg"</a>);"&gt;</div>	</div>

	
	<ul class="pager pagenav">
	<li class="next">
		<a class="hasTooltip" title="Эйкакштнень  туртов – од книгат" aria-label="Следующий материал: Эйкакштнень  туртов – од книгат" href="/kultura/ejkakshtnen-turtov-od-knigat" rel="next">
			<span aria-hidden="true">Вперёд</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
							</div></div></div>
    
            
    </div>
        </div>
            </div>
            
    </main>
        </div>
                    

        <div class="g-block size-25">
             <aside id="g-aside">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Лента новостей</h3>
						<div class="sprocket-lists-portrait" data-lists="94">
	<ul class="sprocket-lists-portrait-container" data-lists-items>
		<li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://sun9-10.userapi.com/c855028/v855028904/1b3089/qcgWCXYxaBQ.jpg" class="sprocket-lists-portrait-image" alt="А стувтовикс фестиваль" />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/kultura/a-stuvtoviks-festival">			А стувтовикс фестиваль		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://webattach.mail.yandex.net/message_part_real/xX7pSYy5zds.jpg?exif_rotate=y&no_disposition=y&name=xX7pSYy5zds.jpg&sid=YWVzX3NpZDp7ImFlc0tleUlkIjoiMTc4IiwiaG1hY0tleUlkIjoiMTc4IiwiaXZCYXNlNjQiOiI1aXJnei8wbzRhZE0rdXRZcW1rTlp3PT0iLCJzaWRCYXNlNjQiOiIxNVErM2d2aldWNEhFcVY4eGVjaXA5Nk1LNy9Rb2ExeUliSi9DWWx4Z29HdDRXWjB2UHhaVG91ZnBnNXdQalNMM3QzYlBkdzJwR3kvREdoWk1EZEJhZWVCS24wN0ZrWHM4NytibXpaZzFoZlp4Y0YwS2pDbXNhQjR2OTRKaDA5SSIsImhtYWNCYXNlNjQiOiJpTVVpVk52LzNKTGQyOUIwdFY2MFR5V0JkYlJLZDVIUjZ6NW9IYXJrUEZjPSJ9" class="sprocket-lists-portrait-image" alt="В   преддверии  Нового года   молодогвардейцы  республики Мордовия провели  мониторинг  точек продажи пиротехнических средств и новогодних ёлок " />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/politika/v-preddverii-novogo-goda-molodogvardejtsy-respubliki-mordoviya-proveli-monitoring-tochek-prodazhi-pirotekhnicheskikh-sredstv-i-novogodnikh-jolok">			В   преддверии  Нового года   молодогвардейцы  республики Мордовия провели  мониторинг  точек продажи пиротехнических средств и новогодних ёлок 		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="/images/сбер.jpg" class="sprocket-lists-portrait-image" alt="Сбербанкось кази кеняркс" />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/obshchestvo/sobytiya-nedeli/sberbankos-kazi-kenyarks">			Сбербанкось кази кеняркс		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://sun7-7.userapi.com/c855028/v855028155/1b0d1b/0Rzx3fuQJtQ.jpg" class="sprocket-lists-portrait-image" alt="П.К.Любаевень чачома чистэ 100 иетненень" />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/obshchestvo/literaturnaya-stranitsa/p-k-lyubaeven-chachoma-chiste-100-ietnenen">			П.К.Любаевень чачома чистэ 100 иетненень		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://webattach.mail.yandex.net/message_part_real/27a3eab3f9ad82804ce497f9dce62bdd.jpg?exif_rotate=y&no_disposition=y&name=27a3eab3f9ad82804ce497f9dce62bdd.jpg&sid=YWVzX3NpZDp7ImFlc0tleUlkIjoiMTc4IiwiaG1hY0tleUlkIjoiMTc4IiwiaXZCYXNlNjQiOiJqZzNEdmVFbU5oNktiZjNVdGRueGlRPT0iLCJzaWRCYXNlNjQiOiJHYk5nUlNTTk5jTUttaStGd0RWbWdJVStJZVdtZWNpbDF5U1VKS0xONzN3WHVBaG9xcGhEaTlpSlNLcFVPajVzZTlDbmFrWGRKTlZnQUdhNkFVaFE3L0FyTjRrSmhmUUVPVjhSSE94ZmFoazBCSmN4RThPNzVQZFM1N1VkNlJ4NyIsImhtYWNCYXNlNjQiOiJHdXhPV2dwZjFVL2N3UEtaeVZJOWY3Q1ppaEpWa2x1YmRNYkRBSkt5Y0lVPSJ9" class="sprocket-lists-portrait-image" alt="Владимир Волков вручил ключи от автомобилей «Скорой помощи» и школьных автобусов " />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/politika/pravitelstvo-rm/vladimir-volkov-vruchil-klyuchi-ot-avtomobilej-skoroj-pomoshchi-i-shkolnykh-avtobusov">			Владимир Волков вручил ключи от автомобилей «Скорой помощи» и школьных автобусов 		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://webattach.mail.yandex.net/message_part_real/Uo3h2OMPFJo.jpg?exif_rotate=y&no_disposition=y&name=Uo3h2OMPFJo.jpg&sid=YWVzX3NpZDp7ImFlc0tleUlkIjoiMTc4IiwiaG1hY0tleUlkIjoiMTc4IiwiaXZCYXNlNjQiOiI3N1JORFpJZHVsVTZEcEp3U1hvaVNBPT0iLCJzaWRCYXNlNjQiOiJlamJZUkR0OXBvWUpQRittM2dxSERNQTh1RlZKWDc1all1QWFyL0ZWRUN1aHhENS85cVM4UllpVUZnR0dJWTFqMkVxYW16ZE80WEszTzFScjFFaU1MdGE0NlZJUENtOENGbjZKQnIrOHo0akxsRGxUQmk4TFdJdmt5cEExdW1HOCIsImhtYWNCYXNlNjQiOiJMSEEyK2hmK1FKQkNmTlVSYmZsL1lWM2x1NlZHa1ZweXhEWG8wbWxrYVp3PSJ9" class="sprocket-lists-portrait-image" alt="Василий Пискарев наградил ельниковских лицеистов  за спасение жизни жительницы района" />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/politika/vasilij-piskarev-nagradil-elnikovskikh-litseistov-za-spasenie-zhizni-zhitelnitsy-rajona">			Василий Пискарев наградил ельниковских лицеистов  за спасение жизни жительницы района		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://sun9-26.userapi.com/c857320/v857320486/8c65a/S9zBR7MI4TE.jpg" class="sprocket-lists-portrait-image" alt="Ошсо эрямонь васенце чить" />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/obshchestvo/literaturnaya-stranitsa/oshso-eryamon-vasentse-chit">			Ошсо эрямонь васенце чить		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
		<span class="portrait-image">
	<img src="https://mail.yandex.ru/message_part/34b3353fe436a35287927aa9a61d806e.jpg?_uid=34465484&name=34b3353fe436a35287927aa9a61d806e.jpg&hid=1.3&ids=171136785840083457&no_disposition=y&exif_rotate=y" class="sprocket-lists-portrait-image" alt="В Мордовии сторонники Партии провели акцию «Время чудес» для юных пациентов противотуберкулезного диспансера " />
    </span>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/politika/v-mordovii-storonniki-partii-proveli-aktsiyu-vremya-chudes-dlya-yunykh-patsientov-protivotuberkuleznogo-dispansera">			В Мордовии сторонники Партии провели акцию «Время чудес» для юных пациентов противотуберкулезного диспансера 		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/politika/turchak-edinaya-rossiya-ne-podderzhit-initsiativu-o-snizhenii-neshtrafuemogo-poroga-s-20-do-10-km-ch">			Турчак: «Единая Россия» не поддержит инициативу о снижении нештрафуемого порога с 20 до 10 км/ч 		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li><li class="active" data-lists-item data-lists-toggler>
			<h4 class="sprocket-lists-portrait-title">
		<a href="/politika/minzdrav-rospotrebnadzor-i-mvd-podderzhali-pozitsiyu-edinoj-rossii-po-zapretu-prodazhi-nikotinosoderzhashchikh-smesej-nesovershennoletnim">			Минздрав, Роспотребнадзор и МВД поддержали позицию «Единой России» по запрету продажи никотиносодержащих смесей несовершеннолетним 		</a>	</h4>
		<div class="sprocket-lists-portrait-item" data-lists-content>
		<p class="portrait-text">
					</p>
	</div>
</li>	</ul>
	<div class="sprocket-lists-portrait-nav">
		<div class="sprocket-lists-portrait-pagination-hidden">
			<ul>
									    	<li class="active" data-lists-page="1"><span>1</span></li>
						</ul>
		</div>
		<div class="spinner"></div>
			</div>
</div>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </aside>
        </div>
            </div>
    
    </section>
    
                    
                <section id="g-bottom" class="section-horizontal-paddings">
                                        <div class="g-grid">                        

        <div class="g-block size-49">
             <div id="custom-3991-particle" class="g-content g-particle">            <h2 class="zm-widget-title">О ГАЗЕТЕ "ЭРЗЯНЬ ПРАВДА"</h2>
<p>Газета Эрзянь правда в настоящее время издается один раз в неделю на 16 страницах, четыре из них в цвете. Газета широко отражает вопросы общественно-политической, социально-экономической, культурной и духовной жизни республики, публикует международную информацию. «Эрзянь правда» распространяется в Оренбургской, Пензенской, Самарской, Ульяновской, Нижегородской областях, в республиках Татарстан, Чувашия, Башкортостан. Вместе с тем, для эрзян России вот уже не один год успешно функционирует электронная версия газеты, которую можно в настоящее время читать в Интернете. В этом большая заслуга всего редакционного коллектива газеты «Эрзянь правда».</p>
            </div>
        </div>
                    

        <div class="g-block size-26">
             <div id="social-9285-particle" class="g-content g-particle">            <h2 class="g-title">Социальные сети</h2>    <div class="g-social social">
                                            <a href="https://vk.com/club64888324" title="&quot;Эрзянь правда&quot; Вконтакте" aria-label="&quot;Эрзянь правда&quot; Вконтакте">
                <span class="fa fa-vk"></span>                <span class="g-social-text">&quot;Эрзянь правда&quot; Вконтакте</span>            </a>
                                            <a href="https://ok.ru/gazetaerzy" title="&quot;Эрзянь правда&quot; в Одноклассниках" aria-label="&quot;Эрзянь правда&quot; в Одноклассниках">
                <span class="fa fa-odnoklassniki-square"></span>                <span class="g-social-text">&quot;Эрзянь правда&quot; в Одноклассниках</span>            </a>
            </div>
            </div>
        </div>
                    

        <div class="g-block size-25">
             <div id="custom-5634-particle" class="g-content g-particle">            <h2 class="h6 zm-widget-title uppercase text-white mb-30">Популярные категории</h2>
<div class="zm-category-widget zm-category-1">
  <ul>
    <li><a href="#">Общество</a></li>
    <li><a href="#">Политика</a></li>
    <li><a href="#">Спорт</a></li>
    <li><a href="#">Культура</a></li>
    <li><a href="#">Образование</a></li>
  </ul>
</div>
            </div>
        </div>
            </div>
            
    </section>
                    
                <footer id="g-footer" class="section-horizontal-paddings">
                                        <div class="g-grid">                        

        <div class="g-block size-34 copyright">
             <div id="copyright-2850-particle" class="g-content g-particle">            &copy;
        2019
    "Эрзянь правда". Все права защищены.
            </div>
        </div>
                    

        <div class="g-block size-33">
             <div id="custom-6425-particle" class="g-content g-particle">            <!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=56005057&amp;from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/56005057/3_1_FFFFFFFF_EFEFEFFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="56005057" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(56005057, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/56005057" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
            </div>
        </div>
                    

        <div class="g-block size-33 align-right copyright">
             <div id="horizontalmenu-2948-particle" class="g-content g-particle">            <ul class="g-horizontalmenu copyright-bottom">

                    <li>
                <a target="_blank" href="/" title="Главная">Главная</a>
            </li>
                    <li>
                <a target="_blank" href="/contact" title="О газете">О газете</a>
            </li>
                    <li>
                <a target="_blank" href="/reklama-i-ob-yavleniya" title="Реклама и объявления">Реклама и объявления</a>
            </li>
                    <li>
                <a target="_blank" href="/contact" title="Контакты">Контакты</a>
            </li>
        
    </ul>
            </div>
        </div>
            </div>
            
    </footer>
            
                        

        </div>
                    

                        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
    <script type="text/javascript" src="/templates/jl_zmagazine/custom/js/jquery.sticky.js"></script>
    <script type="text/javascript">
  jQuery( document ).ready(function( $ ) {
    $("#g-navigation").sticky({ topSpacing :0,zIndex: 999  });
  });
  </script>
    <script type="text/javascript">
  jQuery(function($) {
    var a = document.createElement('a');
    a.className += 'back-to-top';
    a.title = 'Back to top';
    a.innerHTML = '<i class="fa fa-angle-up"> ';

    document.getElementsByTagName('body')[0].appendChild(a);
      if ($('.back-to-top').length) {
          var scrollTrigger = 100, // px
              backToTop = function() {
                  var scrollTop = $(window).scrollTop();
                  if (scrollTop > scrollTrigger) {
                      $('.back-to-top').removeClass('backHide');
                  } else {
                      $('.back-to-top').addClass('backHide');
                  }
              };
          backToTop();
          $(window).on('scroll', function() {
              backToTop();
          });
          $('.back-to-top').on('click', function(e) {
              e.preventDefault();
              $('html,body').animate({
                  scrollTop: 0
              }, 700);
          });
      }
    });
  </script>
    

    

        
    </body>
</html>
